Subject: Re: Delays between "connection received" and "connection authenticated" because of localhost entries in hba

From: Vijaykumar Jain <[email-masked]>
Date: Tue, 29 Oct 2024 23:50:45 +0530

missed the mailing list.

---

From: Adrian Klaver <[email-masked]>
Date: Tue, 29 Oct 2024 11:25:50 -0700

> missed the mailing list.

Can you provide a more complete explanation for above?

-- 
Adrian Klaver
[email-masked]