Subject: Please remove [email-masked] from the List

From: Peter L Martin <[email-masked]>
Date: Thu, 5 Sep 2024 11:29:17 +1000

Please remove [email-masked] from the List

Thank you
Peter L Martin

MIPTA

ABN 74 843 345 087

[email-masked] <mailto:[email-masked]>  

Mobile Au:       +61 (0)437 414 689

Todays problems will not be solved, if we think the same, as when we created them! - Albert Einstein

Information in this eMail and any attachments is confidential. 

If you’re not the intended recipient, please delete the eMail from your device, do not distribute, copy or use it. Thank you.

Any views or opinions expressed are solely those of the author

Todays problems will not be solved, if we think the same as when we created them! - Albert Einstein

The information in this eMail and any attachments is confidential. If you’re not the intended recipient, please do not distribute, copy or use it. Rather, notify us immediately by return eMail, then delete the message from your device. Thank you. Any views or opinions presented are solely those of the author

---

From: Adrian Klaver <[email-masked]>
Date: Wed, 4 Sep 2024 19:29:55 -0700

> Please remove [email-masked] from the List

Follow instructions here:

https://lists.postgresql.org/unsubscribe/

-- 
Adrian Klaver
[email-masked]