Subject: Bash profile

From: Yongye Serkfem <[email-masked]>
Date: Sat, 15 Feb 2025 14:01:22 -0500

Hi Everyone!
I would appreciate any assistance with configuring the bash profile to run
two different postgresql versions. Specifically V12.7 and 15.7

My regards to all
Yongye Serkfem.

---

From: "David G. Johnston" <[email-masked]>
Date: Sat, 15 Feb 2025 12:13:44 -0700

> two different postgresql versions. Specifically V12.7 and 15.7
Can you provide more detail on what you are trying to do, and why?  Your
request doesn't make sense as stated.

David J.