Subject: Re: Connection Issue

From: Adrian Klaver <[email-masked]>
Date: Fri, 2 Aug 2024 09:52:55 -0700

On 8/2/24 9:47 AM, Andy Hartman wrote:
Please don't top post. Use inline or bottom posting.

> Looks like 4.5

 From here:

https://www.npgsql.org/doc/performance.html

Release notes

I see 4.1 and 5.0, no 4.5

My bet 4.5 is the NET version you are working with.

-- 
Adrian Klaver
[email-masked]

---

From: Adrian Klaver <[email-masked]>
Date: Fri, 2 Aug 2024 10:08:13 -0700

On 8/2/24 9:55 AM, Andy Hartman wrote:
> How do I get latest and greatest?

Go to the previously shown link and read the Installation section.

> 
> On Fri, Aug 2, 2024 at 12:52 PM Adrian Klaver <[email-masked] 
> <mailto:[email-masked]>> wrote:
> 
> 
> 
>     <https://www.npgsql.org/doc/performance.html>
> 
>     Release notes
> 
>     [email-masked] <mailto:[email-masked]>
>