Subject: Re: Doc: fix a description regarding WAL summarizer on glossary page

From: Michael Paquier <[email-masked]>
Date: Thu, 13 Jun 2024 17:01:09 +0900

On Thu, Jun 13, 2024 at 07:24:10AM +0000, [email-masked] wrote:
> Thanks for your response. Please take a look at the attached patch.
> I've confirmed that it passes all tests.

Thanks for the patch.  Will check and apply.
--
Michael

---

From: Masahiro Ikeda <[email-masked]>
Date: Fri, 14 Jun 2024 12:52:59 +0900

> Thanks for the patch.  Will check and apply.

Thanks for applying.

Regards,
-- 
Masahiro Ikeda
NTT DATA CORPORATION