Subject: Re: doc patch: Spell I/O consistently

From: Michael Paquier <[email-masked]>
Date: Tue, 6 Feb 2024 13:29:01 +0900

On Mon, Feb 05, 2024 at 03:59:27PM +0000, Dagfinn Ilmari Mannsåker wrote:
> I just noticed that a couple of places in the docs spell I/O as IO or
> even io when not referring to literal table/view/column names or values
> therein.  Here's a patch to fix them.

Makes sense to me to be consistent in these sections of the docs, so
applied.  Thanks!
--
Michael

---

From: Dagfinn Ilmari Mannsåker <[email-masked]>
Date: Tue, 06 Feb 2024 10:19:21 +0000

> Makes sense to me to be consistent in these sections of the docs, so

Thanks!

- ilmari