Subject: Re: meson issue? ninja clean doesn't drop queryjumblefuncs.funcs.c

From: Michael Paquier <[email-masked]>
Date: Sat, 18 Mar 2023 09:58:43 +0900

On Fri, Mar 17, 2023 at 09:11:53PM +0100, Pavel Stehule wrote:
> and queryjumblefuncs.switch.c files.

Let me see..  It looks like src/include/nodes/meson.build is just
missing a refresh.  Will check and fix, thanks for the report!
--
Michael

---

From: Pavel Stehule <[email-masked]>
Date: Sat, 18 Mar 2023 06:22:06 +0100

> missing a refresh.  Will check and fix, thanks for the report!

thank you

Pavel