Subject: Re: strange context message in spi.c?

From: Umar Hayat <[email-masked]>
Date: Sat, 03 Aug 2024 05:43:47 +0000

The following review has been posted through the commitfest application:
make installcheck-world:  tested, failed
Implements feature:       tested, failed
Spec compliant:           tested, failed
Documentation:            tested, failed

As tree is branched out for PG17, I guess now it's time to commit.
- No need to rebase
- make, make-check , install-check verified

The new status of this patch is: Ready for Committer

---

From: Peter Eisentraut <[email-masked]>
Date: Thu, 5 Sep 2024 15:25:47 +0200

> The new status of this patch is: Ready for Committer

committed