Subject: Hi

From: Georgina Rodríguez <[email-masked]>
Date: Mon, 27 Aug 2001 14:46:35 -0500

Hi, I would like to start in PostgreSQL.  I have never used before,
where should I find something for starting, something as a tutorial.

Thank you very much for your help.

--
________________________
Georgina Rodríguez Prado
ISC ITESM
Tel. [52] (7) 3-13-22-84
MEXICO

---

From: Arne Weiner <[email-masked]>
Date: Wed, 29 Aug 2001 19:23:59 +0200

You will find a Tutorial in the postgres documentation. 
The file postgres.tar.gz located in the 'doc' subdirectory of
your source directory contains the postgres documentation in html
format.

Arne 

Georgina Rodríguez wrote:
> ---------------------------(end of broadcast)---------------------------
> TIP 4: Don't 'kill -9' the postmaster