Subject: Re: [please ignore] test

From: Tom Lane <[email-masked]>
Date: Wed, 06 Aug 2025 01:52:47 -0400

Please don't do that.  Especially not multiple times.

			regards, tom lane

---

From: Chao Li <[email-masked]>
Date: Wed, 6 Aug 2025 14:03:56 +0800

Sorry for that. My email client seems to have problem sending attachments
to the PG mailing lists, so I did some tests. I stopped.