Subject: I have a question about the ODBC driver

From: 高村大輝 <[email-masked]>
Date: Fri, 8 Nov 2024 10:56:25 +0900

I apologize for my poor English, but I have a question regarding the
content described in the ODBC driver documentation.
I understand that the “CX” item is an option for setting specific
recommended configurations, but I am not sure what settings are applied
with specific values.
Specifically, could you please explain what settings are applied with the
values “CX=1c305008b” and “CX=1c305808b”?
I appreciate your assistance and thank you for your time.

---

From: Dave Cramer <[email-masked]>
Date: Mon, 11 Nov 2024 13:49:46 -0500

Sorry for the late reply, can I ask you to post the question to github.
https://github.com/postgresql-interfaces/psqlodbc

Dave Cramer
www.postgres.rocks