Subject: Question about psqlodbc_13_02

From: Taka Taka <[email-masked]>
Date: Mon, 25 Jul 2022 09:09:42 +0900

Hello.
I would like to know if psqlodbc_13_02 is compatible with M365.
Also, could you please tell me which of the psqlodbc_13_02 would be suitable
to Windows 10 64-bit?

---

From: Taka Taka <[email-masked]>
Date: Mon, 25 Jul 2022 16:16:31 +0900

Hello.
I would like to add some details to my question.
The problem is that the tool we were using has started generating errors.
The tool was corresponding to Excel.
It is OBDC driver that directly accesses the DB of the system we have
applied for and used as individual AP.
Since all the use of the ODBC driver from Excel is from VBA, I checked the
operation using ACCESS,
but the above individual AP (ODBC driver) could not be referenced.
In this event, Office 2016 has been uninstalled, and the individual AP
(ODBC) from M365 Excel app is available?