Subject: psql-odbc-driver log

From: "[email-masked]" <[email-masked]>
Date: Fri, 5 Mar 2021 03:49:39 +0000

I want to change the log output destination
（C:\psqlodbc.log）

What should i do

Environment: Windows server R2
　　　　　　 Psql odbc driver version 10.03.0000

This file pass is ”psql”

---

From: "[email-masked]" <[email-masked]>
Date: Thu, 25 Mar 2021 01:31:49 +0000

What's going on with this?
Thankyou

-----Original Message-----
From: 市川　旺輝 
Sent: Friday, March 5, 2021 12:50 PM
To: [email-masked]' <[email-masked]>
Subject: psql-odbc-driver log 

（C:\psqlodbc.log）

What should i do

 

This file pass is ”psql”