Subject: Debain 8 jessie-pgdg repo not available

From: Dhinil KV <[email-masked]>
Date: Tue, 1 Feb 2022 13:08:25 +0400

Hello,

I am installing postgresql for jessie-pgdg, but not able to find the 
repo for jessie-pgdg. Kindly help to find where can we find the 
jessie-pgdg repo

---

From: Sergei Kornilov <[email-masked]>
Date: Tue, 01 Feb 2022 13:13:38 +0300

Hello
Debian jessie is EOL for a long time (since July 2020).
Try using the archive https://apt-archive.postgresql.org/ but don't expect the latest versions.

regards, Sergei