Subject: Missing signature on pgmodeler package

From: Cédric Le Berre <[email-masked]>
Date: Thu, 16 May 2024 12:59:35 +0000

Greetings PgSQL team,

We have an issue with one of the packages you are providing which is not signed.
pgmodeler-1.1.2-1

Is it possible te resolve this issue please ?
Thanks a lot for everything

Kind regards,

LE BERRE Cédric
Sys Admin
Email: [email-masked]<mailto:[email-masked]>
Kindred France, 52 Avenue Emile Zola, 92100 Boulogne Billancourt, France
[Kindred]<http://www.kindredgroup.com>
"Transforming gambling by being a trusted source of entertainment that contributes positively to society."
For more information about Kindred Group visit  www.kindredgroup.com<https://www.kindredgroup.com/>
[Kindred Facebook page]<https://www.facebook.com/KindredGroup>  [Kindred Instagram page] <https://www.instagram.com/kindredgroup/>      [Kindred LinkedIn page] <https://www.linkedin.com/company/9143?trk=tyah&trkInfo=clickedVertical%3Acompany%2CentityType%3AentityHistoryName%2CclickedEntityId%3Acompany_9143%2Cidx%3A1>  [Kindred YouTube page] <https://www.youtube.com/c/kindredgroup-plc>     [Kindred Spotify page] <https://open.spotify.com/show/7zsdnRI6waAeAavySv9v3z/>
The content of this email is confidential and intended for the recipient specified in message only. If you have received it in error, please notify us immediately by replying to this e-mail and then follow with its deletion. Please do not copy it or use it or disclose its contents to any third parties. Thank you for your cooperation.

Classified as General

---

From: Devrim Gündüz <[email-masked]>
Date: Tue, 21 May 2024 11:25:26 +0100

Hi,

> We have an issue with one of the packages you are providing which is

My email client does not show embedded images. So which distro is this?

Regards,
-- 
Devrim Gündüz
Open Source Solution Architect, PostgreSQL Major Contributor
Twitter: @DevrimGunduz , @DevrimGunduzTR