Subject: Re: Fedora 22 status

From: [email-masked]
Date: Thu, 02 Jul 2015 08:22:15 +0100

> Just wanted to give you a quick update on Fedora 22:
> 
> The build servers are ready, but having issues with signing RPMs. A guy
> in Freenode pointed me to this:
> 
> https://bugzilla.redhat.com/show_bug.cgi?id=1228234
> 
> Either we will wait for the fix, or push the packages unsigned.
> 
> Devrim GÜNDÜZ

The bug has been closed. Did it resolve the issue?

Dave

-- 
Sent via pgsql-pkg-yum mailing list ([email-masked])
To make changes to your subscription:
http://www.postgresql.org/mailpref/pgsql-pkg-yum

---

From: Devrim GÜNDÜZ <[email-masked]>
Date: Sun, 05 Jul 2015 17:54:37 +0300

Hi,

> The bug has been closed. Did it resolve the issue?

No, it did not :( I created a new one to track it.

That said, I pushed Fedora 22 packages yesterday.

Regards,
-- 
Devrim GÜNDÜZ
Principal Systems Engineer @ EnterpriseDB: http://www.enterprisedb.com
PostgreSQL Danışmanı/Consultant, Red Hat Certified Engineer
Twitter: @DevrimGunduz , @DevrimGunduzTR