Subject: Rpm PostgreSQL 9.5 for rhel-5, rhel-6?

From: Marian Krucina <[email-masked]>
Date: Wed, 26 Aug 2015 10:45:43 +0200

Hi,

Will be rpm PostgreSQL 9.5 for rhel-5, rhel-6?

Regards,
marian

---

From: Devrim GÜNDÜZ <[email-masked]>
Date: Wed, 26 Aug 2015 13:10:49 +0300

Hi,

> Will be rpm PostgreSQL 9.5 for rhel-5, rhel-6?

There will be, around the 2nd week of September.

Regards,
-- 
Devrim GÜNDÜZ
Principal Systems Engineer @ EnterpriseDB: http://www.enterprisedb.com
PostgreSQL Danışmanı/Consultant, Red Hat Certified Engineer
Twitter: @DevrimGunduz , @DevrimGunduzTR

-- 
Sent via pgsql-pkg-yum mailing list ([email-masked])
To make changes to your subscription:
http://www.postgresql.org/mailpref/pgsql-pkg-yum

---

From: Devrim GÜNDÜZ <[email-masked]>
Date: Tue, 08 Sep 2015 23:56:32 +0300

Hi,

> Will be rpm PostgreSQL 9.5 for rhel-5, rhel-6?

Pushed 9.5 RPMs for these distros last week. We need testers.

Regards,