Subject: pg_top94 for centos5

From: Justin Pryzby <[email-masked]>
Date: Fri, 11 Sep 2015 14:16:19 -0500

Hi All,

All our customers use PG 9.4, but only the most recent are using centos6.  Is
it possible to get pg_top94 packages for centos5?

http://yum.postgresql.org/9.4/redhat/rhel-6-x86_64/

Thanks,
Justin

-- 
Sent via pgsql-pkg-yum mailing list ([email-masked])
To make changes to your subscription:
http://www.postgresql.org/mailpref/pgsql-pkg-yum

---

From: Devrim GÜNDÜZ <[email-masked]>
Date: Fri, 18 Sep 2015 17:24:07 +0300

Hi,

> http://yum.postgresql.org/9.4/redhat/rhel-6-x86_64/

Done.

Regards,

-- 
Devrim GÜNDÜZ
Principal Systems Engineer @ EnterpriseDB: http://www.enterprisedb.com
PostgreSQL Danışmanı/Consultant, Red Hat Certified Engineer
Twitter: @DevrimGunduz , @DevrimGunduzTR