Subject: super slow build host

From: Jeff Frost <[email-masked]>
Date: Wed, 7 Oct 2015 08:00:05 -0700

this guy took over 6 hrs to build the postgresql package:

-bash-3.2$ hostname
koji-centos5-i386-pg91

real    354m18.683s
user    6m14.581s
sys     0m34.393s

Devrim, can you get one of the ops to look at it?

---
Jeff Frost <[email-masked]>
CTO, PostgreSQL Experts, Inc.
Phone: 1-888-PG-EXPRT x506
FAX: 415-762-5122
http://www.pgexperts.com/ 

-- 
Sent via pgsql-pkg-yum mailing list ([email-masked])
To make changes to your subscription:
http://www.postgresql.org/mailpref/pgsql-pkg-yum

---

From: Devrim GÜNDÜZ <[email-masked]>
Date: Thu, 08 Oct 2015 04:49:47 +0300

Hi,

> Devrim, can you get one of the ops to look at it?

Ok, will look.

Regards,
-- 
Devrim GÜNDÜZ
Principal Systems Engineer @ EnterpriseDB: http://www.enterprisedb.com
PostgreSQL Danışmanı/Consultant, Red Hat Certified Engineer
Twitter: @DevrimGunduz , @DevrimGunduzTR