Subject: yum.postgresql.org not currently available over IPV6

From: Alan Hodgson <[email-masked]>
Date: Sat, 17 Oct 2015 10:05:31 -0700

or, at least, not via Hurricane Electric ...

[root@charon ~]# telnet yum.postgresql.org 80
Trying 2001:4800:1501:1::196...

[root@charon ~]# telnet 174.143.35.196 80
Trying 174.143.35.196...
Connected to 174.143.35.196.

-- 
Sent via pgsql-pkg-yum mailing list ([email-masked])
To make changes to your subscription:
http://www.postgresql.org/mailpref/pgsql-pkg-yum

---

From: Devrim GÜNDÜZ <[email-masked]>
Date: Wed, 21 Oct 2015 13:07:12 +0300

Hi,

Our sysadmins informed me that there was a temporary glitch a few days
ago. Can you please check again?

We are in the process of moving some stuff around -- the main server
will also be moved to a new datacenter, to avoid issues like this in
the future.

Regards, Devrim

-- 
Devrim GÜNDÜZ
Principal Systems Engineer @ EnterpriseDB: http://www.enterprisedb.com
PostgreSQL Danışmanı/Consultant, Red Hat Certified Engineer
Twitter: @DevrimGunduz , @DevrimGunduzTR