Subject: repmgr 3.1.3 released

From: Ian Barwick <[email-masked]>
Date: Fri, 20 May 2016 11:20:34 +0900

Hi

repmgr 3.1.3 has been released; I've created a ticket here:

  https://redmine.postgresql.org/issues/1197

Let me know if this isn't the correct procedure :)

Thanks

Ian Barwick

-- 
 Ian Barwick                   http://www.2ndQuadrant.com/
 PostgreSQL Development, 24x7 Support, Training & Services

-- 
Sent via pgsql-pkg-yum mailing list ([email-masked])
To make changes to your subscription:
http://www.postgresql.org/mailpref/pgsql-pkg-yum

---

From: Devrim Gündüz <[email-masked]>
Date: Fri, 20 May 2016 19:37:58 +0300

Hi,

> Let me know if this isn't the correct procedure :)

Thanks, working on the packages now.

Regards,
-- 
Devrim GÜNDÜZ
Principal Systems Engineer @ EnterpriseDB: http://www.enterprisedb.com
PostgreSQL Danışmanı/Consultant, Red Hat Certified Engineer
Twitter: @DevrimGunduz , @DevrimGunduzTR

---

From: Ian Barwick <[email-masked]>
Date: Sat, 21 May 2016 07:17:47 +0900

> Thanks, working on the packages now.

Thanks :)

Regards

IAn Barwick

---

From: Devrim Gündüz <[email-masked]>
Date: Wed, 01 Jun 2016 21:44:10 +0300

Hi,

>   https://redmine.postgresql.org/issues/1197

Pushed these today.

Regards,