Subject: pgRouting 2.2.3

From: Vicky Vergara <[email-masked]>
Date: Sun, 15 May 2016 19:05:38 -0500

Hello,
I just made the  pgrouting-2.2.3 release.
which fixes compatibility issues with postgreSQL 9.6
When you find time, and think its appropriate, please make the package.
Thanks.

​Vicky​

-- 

Georepublic UG (haftungsbeschränkt)
Salzmannstraße 44,
81739 München, Germany

Vicky Vergara
Operations Research

eMail: [email-masked]
Web: https://georepublic.info

Tel: +49 (089) 4161 7698-1
Fax: +49 (089) 4161 7698-9

Commercial register: Amtsgericht München, HRB 181428
CEO: Daniel Kastl

---

From: Devrim Gündüz <[email-masked]>
Date: Wed, 01 Jun 2016 21:45:39 +0300

Hi,

> When you find time, and think its appropriate, please make the package.

Thanks for the heads up! Pushed to 9.5 and 9.6 repos today.

Regards,
-- 
Devrim GÜNDÜZ
Principal Systems Engineer @ EnterpriseDB: http://www.enterprisedb.com
PostgreSQL Danışmanı/Consultant, Red Hat Certified Engineer
Twitter: @DevrimGunduz , @DevrimGunduzTR