Subject: TAA Compliance Question (build server location)

From: "Nicholson, Brad (Toronto, ON, CA)" <[email-masked]>
Date: Thu, 8 Sep 2016 15:34:19 +0000

Hi,

Could you tell me what country the build server for the RPMs is in?  I'm looking into whether or not the RPMs are TAA compliant, and TAA defines the country of origin as the country where the software is built.

Thanks,
Brad

---

From: Devrim Gündüz <[email-masked]>
Date: Thu, 08 Sep 2016 18:39:41 +0300

Hi,

On Thu, 2016-09-08 at 15:34 +0000, Nicholson, Brad (Toronto, ON, CA) wrote:

> Could you tell me what country the build server for the RPMs is in?  I'm
> looking into whether or not the RPMs are TAA compliant, and TAA defines the
> country of origin as the country where the software is built.

The build server is in USA.

Regards,
-- 
Devrim GÜNDÜZ
EnterpriseDB: http://www.enterprisedb.com
PostgreSQL Danışmanı/Consultant, Red Hat Certified Engineer
Twitter: @DevrimGunduz , @DevrimGunduzTR