Subject: pgrouting 2.3.0

From: Vicky Vergara <[email-masked]>
Date: Mon, 26 Sep 2016 10:26:39 -0500

​Hello,
I just tagged the 2.3.0 version of pgRouting
https://github.com/pgRouting/pgrouting/releases/tag/pgrouting-2.3.0
I really appreciate the packaging you do.

Vicky
​

-- 

Georepublic UG (haftungsbeschränkt)
Salzmannstraße 44,
81739 München, Germany

Vicky Vergara
Operations Research

eMail: [email-masked]
Web: https://georepublic.info

Tel: +49 (089) 4161 7698-1
Fax: +49 (089) 4161 7698-9

Commercial register: Amtsgericht München, HRB 181428
CEO: Daniel Kastl

---

From: Devrim Gündüz <[email-masked]>
Date: Mon, 26 Sep 2016 20:33:53 +0300

Hi Vicky,

> I really appreciate the packaging you do.

Great! I pushed it into the queue, and will release the packages along with
PostgreSQL 9.6.0 and PostGIS 2.3.0 on Thursday

Regards,
-- 
Devrim GÜNDÜZ
EnterpriseDB: http://www.enterprisedb.com
PostgreSQL Danışmanı/Consultant, Red Hat Certified Engineer
Twitter: @DevrimGunduz , @DevrimGunduzTR