Subject: pgdg-redhat92-9.2-7.noarch.rpm missing

From: "RAJ VARMA, AMIT" <[email-masked]>
Date: Tue, 27 Sep 2016 17:43:39 +0000

Hi

Please restore the following file "pgdg-redhat92-9.2-7.noarch.rpm" at the http://yum.postgresql.org/9.2/redhat/rhel-6-x86_64/. It's a critical comp for our project and is refered by our chef script while executing Vagrant up.

Thanks

[Zebra_Logo_Stacked_K_small]

Amit Raj Varma
SCM-DCS-RFID

T: +91 80 41092191 M: +91 9341074971
[email-masked]<mailto:[email-masked]>
www.zebra.com<http://www.zebra.com/>

                                                                                              P

________________________________
- CONFIDENTIAL-

This email and any files transmitted with it are confidential, and may also be legally privileged. If you are not the intended recipient, you may not review, use, copy, or distribute this message. If you receive this email in error, please notify the sender immediately by reply email and then delete this email.

---

From: Devrim Gündüz <[email-masked]>
Date: Wed, 28 Sep 2016 13:07:38 +0300

Hi,

On Tue, 2016-09-27 at 17:43 +0000, RAJ VARMA, AMIT wrote:

> Please restore the following file "pgdg-redhat92-9.2-7.noarch.rpm" at the htt
> p://yum.postgresql.org/9.2/redhat/rhel-6-x86_64/. It's a critical comp for
> our project and is refered by our chef script while executing Vagrant up.

We bumped up the pgdg-redhat92 package version to 9.2-9, so please use that
one. We removed 9.2-7, as it is old.

Regards,

-- 
Devrim GÜNDÜZ
EnterpriseDB: http://www.enterprisedb.com
PostgreSQL Danışmanı/Consultant, Red Hat Certified Engineer
Twitter: @DevrimGunduz , @DevrimGunduzTR