Subject: cstore_fdw package for pg9.6

From: [email-masked]
Date: Mon, 24 Oct 2016 14:52:11 +0200

Hi,

can I ask when will be cstore_fdw package for postgres 9.6 / centos6
released? We found only source package in repository.

Thanks and have nice day.

David

--
-------------------------------------
Ing. David TUROŇ
LinuxBox.cz, s.r.o.
28. rijna 168, 709 01 Ostrava

tel.:    +420 591 166 224
fax:    +420 596 621 273
mobil:  +420 732 589 152
www.linuxbox.cz

mobil servis: +420 737 238 656
email servis: [email-masked]
-------------------------------------

---

From: Devrim Gündüz <[email-masked]>
Date: Fri, 28 Oct 2016 10:33:39 +0300

Hi David,

> released? We found only source package in repository.

It is an oversight :-( Pushed packages a few mins ago. They will appear in next
hour.

Regards,
-- 
Devrim GÜNDÜZ
EnterpriseDB: http://www.enterprisedb.com
PostgreSQL Danışmanı/Consultant, Red Hat Certified Engineer
Twitter: @DevrimGunduz , @DevrimGunduzTR