Subject: Amazon Linux AMI 2015.03 - x86_64

From: Thomas Thai <[email-masked]>
Date: Sun, 30 Oct 2016 23:15:25 -0700

- Amazon Linux AMI 2015.03 - x86_64
   <https://download.postgresql.org/pub/repos/yum/9.6/redhat/rhel-6-x86_64/pgdg-ami201503-96-9.6-3.noarch.rpm>

That link goes to a 404 page not found.

---

From: Devrim Gündüz <[email-masked]>
Date: Mon, 31 Oct 2016 13:41:22 +0300

Hi,

> That link goes to a 404 page not found.

Sorry, my bad. Fixed in https://yum.postgresql.org/repopackages.php, and now it
points to the correct package.

Thanks for the report!

Regards,
-- 
Devrim GÜNDÜZ
EnterpriseDB: http://www.enterprisedb.com
PostgreSQL Danışmanı/Consultant, Red Hat Certified Engineer
Twitter: @DevrimGunduz , @DevrimGunduzTR