Subject: Package postgis33_15-debuginfo-3.3.4-2PGDG.f38.x86_64.rpm is not signed

From: Laurenz Albe <[email-masked]>
Date: Wed, 11 Oct 2023 04:37:53 +0200

I got an error about that when I updated today.

Yours,
Laurenz Albe

---

From: Devrim Gündüz <[email-masked]>
Date: Wed, 11 Oct 2023 12:37:28 +0100

Hi,

> I got an error about that when I updated today.

Thanks, fixed a few hours ago.

Regards,
-- 
Devrim Gündüz
Open Source Solution Architect, PostgreSQL Major Contributor
Twitter: @DevrimGunduz , @DevrimGunduzTR