Subject: pgRouting 2.2.4

From: Vicky Vergara <[email-masked]>
Date: Tue, 9 Aug 2016 16:54:26 -0500

​
​Hello
I released pgRouting 2.2.4
This version is intended to be the last micro of the 2.2 minor.

https://github.com/pgRouting/pgrouting/releases/tag/pgrouting-2.2.4

I thank you in advance for the work you do to make the package.

Vicky Vergara​

-- 

Georepublic UG (haftungsbeschränkt)
Salzmannstraße 44,
81739 München, Germany

Vicky Vergara
Operations Research

eMail: [email-masked]
Web: https://georepublic.info

Tel: +49 (089) 4161 7698-1
Fax: +49 (089) 4161 7698-9

Commercial register: Amtsgericht München, HRB 181428
CEO: Daniel Kastl

---

From: Christoph Berg <[email-masked]>
Date: Wed, 10 Aug 2016 12:40:02 +0200

Re: Vicky Vergara 2016-08-09 <CAK_FzuWhw=[email-masked]>
> I thank you in advance for the work you do to make the package.

Hi,

Sebastian had already updated the package in Debian, so I just needed
to click "build now" for apt.postgresql.org.

Thanks for the notice,
Christoph

---

From: Devrim Gündüz <[email-masked]>
Date: Fri, 26 Aug 2016 22:09:46 +0300

Hi Vicky,

> I thank you in advance for the work you do to make the package.

Just noticed that I did not reply this email. Sorry about that. I updated the
packages around 13th.

Regards,
-- 
Devrim GÜNDÜZ
EnterpriseDB: http://www.enterprisedb.com
PostgreSQL Danışmanı/Consultant, Red Hat Certified Engineer
Twitter: @DevrimGunduz , @DevrimGunduzTR