Subject: Unavailability in June

From: Devrim Gündüz <[email-masked]>
Date: Wed, 01 Jun 2016 21:48:47 +0300

Hi,

Due to business travel and wedding afterwards ( ;) ) , I will be unavailable
starting Jun 13th, until July 3rd. I will have limited availability between Jun
13th and 16th, but then I won't have laptop with me.

Jeff, will you be around during those times? For urgent things, feel free to
ping me on Hangouts.

I will clean up the queue until next week, and then please create tickets for
any issues.

Thanks!

Regards,
-- 
Devrim GÜNDÜZ
Principal Systems Engineer @ EnterpriseDB: http://www.enterprisedb.com
PostgreSQL Danışmanı/Consultant, Red Hat Certified Engineer
Twitter: @DevrimGunduz , @DevrimGunduzTR

---

From: Jeff Frost <[email-masked]>
Date: Wed, 1 Jun 2016 12:05:49 -0700

> On Jun 1, 2016, at 11:48 AM, Devrim Gündüz <[email-masked]> wrote:
> 
> 
> Hi,
> 

I’ll be around, but I am moving during that time and getting the old house listed on the market, so might be a little slow to respond while I get internet set up in the new place, etc.