Subject: Broken links on https://yum.postgresql.org/repopackages.php

From: Marco Nenciarini <[email-masked]>
Date: Wed, 25 Jul 2018 19:32:09 +0200

Hi Devrim,

I just noticed that all the PG11 repository RPMs links for x84_64 and
i386 architectures on https://yum.postgresql.org/repopackages.php are
broken.

Only the links for PPC64LE are working at the moment.

Ciao,
Marco

-- 
Marco Nenciarini - 2ndQuadrant Italy
PostgreSQL Training, Services and Support
[email-masked] | www.2ndQuadrant.it

---

From: Devrim Gündüz <[email-masked]>
Date: Fri, 03 Aug 2018 09:26:26 +0300

Hi Marco,

> Only the links for PPC64LE are working at the moment.

Thanks, fixed.

Regards,
-- 
Devrim Gündüz
EnterpriseDB: https://www.enterprisedb.com
PostgreSQL Consultant, Red Hat Certified Engineer
Twitter: @DevrimGunduz , @DevrimGunduzTR