Subject: Repositories Postgresql-11

From: Danilo Vivenes <[email-masked]>
Date: Wed, 17 Jan 2024 12:34:11 -0300

Good morning,

Is the repository no longer available to install postgresql-11?

Regards.
Danilo

---

From: Devrim Gündüz <[email-masked]>
Date: Thu, 18 Jan 2024 15:19:47 +0000

Hi,

> Is the repository no longer available to install postgresql-11?

Please read the instructions here:

https://yum.postgresql.org/repopackages/#pgredhatoldrepos

Regards,
-- 
Devrim Gündüz
Open Source Solution Architect, PostgreSQL Major Contributor
Twitter: @DevrimGunduz , @DevrimGunduzTR