Subject: cstore_fdw 1.6.1 availability

From: Nicolas Thauvin <[email-masked]>
Date: Tue, 15 May 2018 14:35:58 +0200

Hello,

cstore_fdw 1.6.1 has been published earlier this month.

Since there is nothing about this release on pgsql-announce, I guess
you may not be aware of this release. Could you please update the
packages?

Thanks and regards
-- 
Nicolas Thauvin
http://dalibo.com - http://dalibo.org

---

From: Devrim Gündüz <[email-masked]>
Date: Mon, 11 Jun 2018 00:07:13 +0300

Hi,

> you may not be aware of this release. Could you please update the

I think I pushed this last week or so.

Regards,
-- 
Devrim Gündüz
EnterpriseDB: https://www.enterprisedb.com
PostgreSQL Consultant, Red Hat Certified Engineer
Twitter: @DevrimGunduz , @DevrimGunduzTR

---

From: Nicolas Thauvin <[email-masked]>
Date: Mon, 11 Jun 2018 13:28:18 +0200

On Mon, 11 Jun 2018 00:07:13 +0300

> I think I pushed this last week or so.

Thanks, I doubled this with a request in redmine. I guess you prefer
getting update request there than on the list?

Regards,