Subject: sles15 spec files

From: Mark Wong <[email-masked]>
Date: Wed, 26 Sep 2018 12:59:42 -0700

Hi everyone,

I was wondering if anyone has started working on spec files for sles15?

Regards,
Mark

-- 
Mark Wong                                http://www.2ndQuadrant.com/
PostgreSQL Development, 24x7 Support, RemoteDBA, Training & Services

---

From: Devrim Gündüz <[email-masked]>
Date: Tue, 02 Oct 2018 12:45:52 +0300

Hi Mark,

> I was wondering if anyone has started working on spec files for sles15?

Thanks for the heads up!

*sigh* I missed this! The current build machine is hosted at EDB. Just sent
them an email, asking for a VM to build the packages. I'll keep you (and the
list) updated.

Regards,
-- 
Devrim Gündüz
EnterpriseDB: https://www.enterprisedb.com
PostgreSQL Consultant, Red Hat Certified Engineer
Twitter: @DevrimGunduz , @DevrimGunduzTR