Subject: PostGIS 2.2

From: Scott Mugnaini <[email-masked]>
Date: Wed, 11 Nov 2015 21:01:34 +0200

Hi -
Is there any ETA for when PostGIS 2.2 in the CentOS repo?
It's been out for a bit now, so just wondering when it might be available.
Thanks,
Scott

---

From: Devrim Gündüz <[email-masked]>
Date: Wed, 11 Nov 2015 21:52:03 +0200

Hi,

It is already out for PostgreSQL 9.5 repos. Which PG version are you looking for?

Regards, Devrim

-- 
Sent from my Android device with K-9 Mail. Please excuse my brevity.

---

From: Scott Mugnaini <[email-masked]>
Date: Fri, 13 Nov 2015 03:54:53 +0200

Hi -
9.4.5
Thanks,
Scott