Subject: PG 11 PostGIS

From: Gražvydas Valeika <[email-masked]>
Date: Tue, 18 Sep 2018 17:44:03 +0300

Hi!

Are there any plans for packaging Postgis for forthcomming PG11?

Thanks!

G.

---

From: Gražvydas Valeika <[email-masked]>
Date: Tue, 18 Sep 2018 17:45:52 +0300

Too fast to send.

I mean,

Are there any plans for packaging Postgis for forthcomming PG11 for
RHEL/CentOS 6?