Subject: PostgreSQL 9.3.10 rpm for RHEL/CentOS/Scientific Linux 5 - i386

From: Alexandre SAHUT <[email-masked]>
Date: Wed, 4 Nov 2015 15:06:16 +0000

Hi,

We are looking for the rpm package of postgreSQL 9.3.10 for RHEL 5 - i386 on yum repository. Do you have a scheduled availability date ?

Best regards,

Alexandre SAHUT

Responsable de la Sécurité des Systèmes d'Information

T

+33 (0)4 37 51 11 17

[MAGELLAN]

Le Palais d'Hiver
149 Bd de la bataille de Stalingrad
69100 Villeurbanne - France
T : +33 (0)4 37 51 11 11 - F : +33 (0)4 37 48 20 21
www.magellanset.com<http://www.magellanset.com>

[http://signature.magellanset.com/signature_FR.png]<http://www.magellanset.com/lien-img-email>

CONFIDENTIALITE : Ce message et les éventuelles pièces attachées sont confidentiels. Si vous n'êtes pas dans la liste des destinataires, veuillez informer l'expéditeur immédiatement et ne pas divulguer le contenu à une tierce personne, ne pas l'utiliser pour quelque raison que ce soit, ne pas stocker ou copier l'information qu'il contient sur un quelconque support. CONFIDENTIALITY : This e-mail and any attachments are confidential and may be privileged. If you are not a named recipient, please notify the sender immediately and do not disclose the contents to another person, use it for any purpose or store or copy the information in any medium.

---

From: Devrim GÜNDÜZ <[email-masked]>
Date: Wed, 04 Nov 2015 23:14:28 +0300

Hi,

On Wed, 2015-11-04 at 15:06 +0000, Alexandre SAHUT wrote:
> We are looking for the rpm package of postgreSQL 9.3.10 for RHEL 5 -
> i386 on yum repository. Do you have a scheduled availability date ?

Looks like we missed that one while build 9.3 set. I'm building it
right now, and they will be in the repo in next 45 mins.

Sorry for the inconvenience.

Regards,
-- 
Devrim GÜNDÜZ
Principal Systems Engineer @ EnterpriseDB: http://www.enterprisedb.com
PostgreSQL Danışmanı/Consultant, Red Hat Certified Engineer
Twitter: @DevrimGunduz , @DevrimGunduzTR

---

From: Alexandre SAHUT <[email-masked]>
Date: Thu, 5 Nov 2015 08:27:17 +0000

Hi,

Thank you very much !

Regards, 

Le Palais d'Hiver
www.magellanset.com

-----Message d'origine-----
De : Devrim GÜNDÜZ [mailto:[email-masked]] 
Envoyé : mercredi 4 novembre 2015 21:14
À : Alexandre SAHUT <[email-masked]>; [email-masked]
Cc : Raphael ROTH DIT BETTONI <[email-masked]>
Objet : Re: [pgsql-pkg-yum] PostgreSQL 9.3.10 rpm for RHEL/CentOS/Scientific Linux 5 - i386

Hi,

> i386 on yum repository. Do you have a scheduled availability date ?

Looks like we missed that one while build 9.3 set. I'm building it right now, and they will be in the repo in next 45 mins.

Regards,
--
Devrim GÜNDÜZ
Principal Systems Engineer @ EnterpriseDB: http://www.enterprisedb.com PostgreSQL Danışmanı/Consultant, Red Hat Certified Engineer
Twitter: @DevrimGunduz , @DevrimGunduzTR

-- 
Sent via pgsql-pkg-yum mailing list ([email-masked])
To make changes to your subscription:
http://www.postgresql.org/mailpref/pgsql-pkg-yum