Subject: New Barman release - 3.13.0

From: Martín Marqués <[email-masked]>
Date: Thu, 20 Feb 2025 20:24:46 +0100

Hello,

Writing here to let the excellent PGDG packaging team know that we've
released Barman 3.13.0 today.

-- 
Martín Marqués
It’s not that I have something to hide,
it’s that I have nothing I want you to see

---

From: Devrim Gündüz <[email-masked]>
Date: Fri, 21 Feb 2025 00:58:49 +0300

Hi Martin,

RPMs are already out :)

Cheers, Devrim