Subject: Currently supported Fedora versions

From: Ian Barwick <[email-masked]>
Date: Thu, 18 Oct 2018 11:17:34 +0900

Hi

FYI, this page: https://yum.postgresql.org/  under "Available Platforms"
lists:

- Fedora 27
- Fedora 26

Currently available Fedora repo RPMs are for:

- Fedora 28
- Fedora 27

(not a problem, just pointing out the discrepancy :) )

Regards

Ian Barwick

-- 
  Ian Barwick                   http://www.2ndQuadrant.com/
  PostgreSQL Development, 24x7 Support, Training & Services

---

From: Devrim Gündüz <[email-masked]>
Date: Thu, 18 Oct 2018 11:50:37 +0100

Hi Ian,

> (not a problem, just pointing out the discrepancy :) )

Thanks for the  report, fixed!

Regards,
-- 
Devrim Gündüz
EnterpriseDB: https://www.enterprisedb.com
PostgreSQL Consultant, Red Hat Certified Engineer
Twitter: @DevrimGunduz , @DevrimGunduzTR

---

From: Ian Barwick <[email-masked]>
Date: Thu, 18 Oct 2018 20:08:54 +0900

> Thanks for the  report, fixed!

Thanks!