Subject: Missing packages for 9.6/RHEL7

From: Nick Barnes <[email-masked]>
Date: Wed, 11 Jan 2017 14:02:27 +1100

Hi,

Barman 2.1 and repmgr 3.3 don't appear to be in the 9.6 RHEL7 repos 
(though they are in 9.5 RHEL7 and 9.6 RHEL6).

Did I miss something, or was this repo overlooked?

Thanks,
Nick Barnes

-- 
Sent via pgsql-pkg-yum mailing list ([email-masked])
To make changes to your subscription:
http://www.postgresql.org/mailpref/pgsql-pkg-yum

---

From: Devrim Gündüz <[email-masked]>
Date: Wed, 11 Jan 2017 11:36:19 +0300

Hi Nick,

> Did I miss something, or was this repo overlooked?

Sorry for the inconvenience, I think I missed to sync them. Just started sync
process, and they will appear in the repo in an hour.

Regards,
-- 
Devrim Gündüz
EnterpriseDB: http://www.enterprisedb.com
PostgreSQL Danışmanı/Consultant, Red Hat Certified Engineer
Twitter: @DevrimGunduz , @DevrimGunduzTR

---

From: Nick Barnes <[email-masked]>
Date: Thu, 12 Jan 2017 08:45:53 +1100

> process, and they will appear in the repo in an hour.

Great, thanks a lot!