Subject: pg 14 branch for messages

From: Jaime Casanova <[email-masked]>
Date: Sat, 16 Oct 2021 21:30:35 -0500

Hi,

It seems we haven't created a branch for PG14.
Am I missing something?

-- 
Jaime Casanova
Director de Servicios Profesionales
SystemGuards - Consultores de PostgreSQL

---

From: Alvaro Herrera <[email-masked]>
Date: Sun, 17 Oct 2021 11:33:51 -0300

> It seems we haven't created a branch for PG14.

Hi, just use branch master.  14 will be branched once Postgres 15 is
considered a target for translation.

-- 
Álvaro Herrera           39°49'30"S 73°17'W  —  https://www.EnterpriseDB.com/
"The Gord often wonders why people threaten never to come back after they've
been told never to return" (www.actsofgord.com)

---

From: Jaime Casanova <[email-masked]>
Date: Sun, 17 Oct 2021 09:51:39 -0500

> considered a target for translation.

Ah! Ok! I thought it followed the same rules of the main PostgreSQL
project.