Subject: typos in Japanese translation

From: "Tang, Haiying" <[email-masked]>
Date: Tue, 5 Jan 2021 08:28:23 +0000

Hi

I found a mistake in the Japanese translation when I use the latest released postgresql 13.1. The same mistake also exists at Master branch. Please refer to my attached file for detail. Any comment is welcome.

Regards,
Tang

---

From: Peter Eisentraut <[email-masked]>
Date: Fri, 5 Feb 2021 08:08:07 +0100

> I found a mistake in the Japanese translation when I use the latest released postgresql 13.1. The same mistake also exists at Master branch. Please refer to my attached file for detail. Any comment…

committed