Subject: Typo in sv.po

From: Daniel Gustafsson <[email-masked]>
Date: Mon, 4 Sep 2023 10:32:39 +0200

While looking at something else I noticed a typo in the Swedish translation,
see attached diff.  The replaced character is not one used in the Swedish
language.

--
Daniel Gustafsson

---

From: Peter Eisentraut <[email-masked]>
Date: Mon, 4 Sep 2023 12:34:45 +0200

> see attached diff.  The replaced character is not one used in the Swedish

fixed