Subject: PGDay Santiago

From: Francis Santiago <[email-masked]>
Date: Thu, 4 Jul 2019 11:04:05 +0200

Hello, list!
I wanted to tell you something, I was invited to give a talk at PgDay
Chile, it's October, I would love (if possible) to take some postgres women
sticker, is that possible? How could I do it?

Another idea was recently in the PgiBZ , they delivered just sticker
postgres women, but I would like if it is possible to give a recommendation
instead of being white we could not make transparent? it's just a
suggestion: D

---

From: Boriss Mejias <[email-masked]>
Date: Thu, 4 Jul 2019 12:00:42 +0200

Hi Francis,

Good to know that you are taking the idea of talking at PgDay Chile seriously. 
I'm working together with Álvaro Herrera and Miguel Barrera organizing that 
(well, they are actually doing the whole hard work).

I will be at the PgConf Europe in Milano, half October, and then after that I'm 
flying to Chile. If Lætitia or someone else from Postgres Women give me some 
stickers and flyers, I could bring them to Chile. Just don't exaggerate with the 
weight please :D

Of course, the best would be that Postgres Women could ship that directly to 
Chile, so that there is no limitation on the size of the package, but you can 
still consider the option of giving some material to me at PgConf Europe.

Cheers
Boriss

Francis Santiago wrote on 04/07/2019 11.04:
> Hello, list!
> I wanted to tell you something, I was invited to give a talk at PgDay Chile, 
> it's October, I would love (if possible) to take some postgres women sticker, is 
> that possible? How could I do it?
> 
> Another idea was recently in the PgiBZ , they delivered just sticker postgres 
> women, but I would like if it is possible to give a recommendation instead of 
> being white we could not make transparent? it's just a suggestion: D

---

From: Lætitia Avrot <[email-masked]>
Date: Thu, 4 Jul 2019 12:14:36 +0200

Hi all,

I've got a huge stock of stickers, flyers and business cards, but, as those
were paid by Postgres Europe and that it's stated on Postgres Europe's
statutes that they can't have activities outside of Europe, I was
specifically asked not to send those material outside of Europe.
But don't worry, I'll find a solution, I'm on it.

Have a great day!

Lætitia

Le jeu. 4 juil. 2019 à 12:00, Boriss Mejias <[email-masked]> a
écrit :

> Chile,
> postgres

-- 
*Paper doesn’t grow on trees. Please print responsibly.*

---

From: Boriss Mejias <[email-masked]>
Date: Thu, 4 Jul 2019 12:18:57 +0200

Lætitia Avrot wrote on 04/07/2019 12.14:
> Hi all,
> 
> I've got a huge stock of stickers, flyers and business cards, but, as those were 
> paid by Postgres Europe and that it's stated on Postgres Europe's statutes that 
> they can't have activities outside of Europe, I was specifically asked not to 
> send those material outside of Europe.

cof cof.... can I accidentally drop some of those stickers and flyers inside my 
backpack while visiting the booth at PgConf Europe? You wouldn't be sending them 
outside Europe like that...

Cheers
Boriss

> 
> Have a great day!
> 
> Lætitia
> 
> Le jeu. 4 juil. 2019 à 12:00, Boriss Mejias <[email-masked] 
> <mailto:[email-masked]>> a écrit :
> 
>     Hi Francis,
> 
> /Paper doesn’t grow on trees. Please print responsibly./

---

From: Francis Santiago <[email-masked]>
Date: Thu, 4 Jul 2019 12:57:29 +0200

Oh, so bad!! I hope you can solve it before October to be able to carry
everything. I would also love to talk about the list and encourage more
women to enter it, is that possible?

@boris what great, then we can meet, maybe go for a coffee or something
stronger hahaha

El jue., 4 jul. 2019 a las 12:19, Boriss Mejias (<[email-masked]>)
escribió:

> >     stickers and flyers, I could bring them to Chile. Just don't
> exaggerate with
> >     the
> >     weight please :D
> >
> >      > it's October, I would love (if possible) to take some postgres
> women
> >     sticker, is

---

From: Lætitia Avrot <[email-masked]>
Date: Thu, 4 Jul 2019 14:49:43 +0200

> women to enter it, is that possible?
Of course! You're welcome to invite anyone to join! And please, we need
women in Postgres world to step into the light so encourage them to go to
conf talk events (and later to give conf talks themselves)!

---

From: Francis Santiago <[email-masked]>
Date: Thu, 4 Jul 2019 15:27:03 +0200

Great idea!
Thanks

---

From: Alvaro Herrera <[email-masked]>
Date: Mon, 22 Jul 2019 00:41:02 -0400

> But don't worry, I'll find a solution, I'm on it.

Hello,

So, were you all able to find a way for the stuff to cross the Atlantic? :-)

-- 
Álvaro Herrera                https://www.2ndQuadrant.com/
PostgreSQL Development, 24x7 Support, Remote DBA, Training & Services

---

From: Lætitia Avrot <[email-masked]>
Date: Mon, 22 Jul 2019 09:48:38 +0200

Hi

Le lun. 22 juil. 2019 à 06:41, Alvaro Herrera <[email-masked]> a

> So, were you all able to find a way for the stuff to cross the Atlantic?

Hi Alvaro,

I asked Postgres US to pay for the flyers, business cards and stickers for
both Americas as their statuses are not so restrictive as PostgreSQL
Europe's are. I'm still waiting for an answer.

Have a nice day,

Lætitia

---

From: Alvaro Herrera <[email-masked]>
Date: Mon, 22 Jul 2019 09:22:04 -0400

Hi Lætitia,

> Europe's are. I'm still waiting for an answer.

Thanks!

The other option is to ask our SPI-based funds group.  They are not
limited to a specific territory, and they have *tons* of money they
don't know what to do with.

https://wiki.postgresql.org/wiki/Funding_Requests

---

From: Lætitia Avrot <[email-masked]>
Date: Mon, 22 Jul 2019 15:28:00 +0200

Le lun. 22 juil. 2019 à 15:22, Alvaro Herrera <[email-masked]> a

> https://wiki.postgresql.org/wiki/Funding_Requests
Yes, I've been pointed to that group too. Maybe I'll ask them too and we'll
see zho's the first to answer! It would be a good thing too because I would
be able to send materials to Asia and Africa too!

---

From: Lætitia Avrot <[email-masked]>
Date: Thu, 1 Aug 2019 11:51:15 +0200

Hi all,

I've got excellent news: The fund group will pay for Postgres Women
materials, so I ordered everything and I'll be able to give it to Boris at
PGConf EU.

Have a nice day,

Lætitia

Le lun. 22 juil. 2019 à 15:28, Lætitia Avrot <[email-masked]> a
écrit :

>
>
> Le lun. 22 juil. 2019 à 15:22, Alvaro Herrera <[email-masked]>
> a écrit :
>
>> Hi Lætitia,
>>
>> Lætitia Avrot escribió:
>>
> Yes, I've been pointed to that group too. Maybe I'll ask them too and
> we'll see zho's the first to answer! It would be a good thing too because I
> would be able to send materials to Asia and Africa too!
>

---

From: Francis Santiago <[email-masked]>
Date: Thu, 1 Aug 2019 13:11:21 +0200

Ohhhhh great....
I'm very happy about this piece of news
:D

---

From: Boriss Mejias <[email-masked]>
Date: Fri, 9 Aug 2019 16:11:15 +0200

Awesome news! Do you have an estimate on how much weight will that be?

Cheers
Boriss

Lætitia Avrot wrote on 01/08/2019 11.51:
> Hi all,
> 
> I've got excellent news: The fund group will pay for Postgres Women materials, 
> so I ordered everything and I'll be able to give it to Boris at PGConf EU.
> 
> Have a nice day,
> 
> Lætitia
> 
> Le lun. 22 juil. 2019 à 15:28, Lætitia Avrot <[email-masked] 
> <mailto:[email-masked]>> a écrit :
> 
> 
> 
>     Le lun. 22 juil. 2019 à 15:22, Alvaro Herrera <[email-masked]
>     <mailto:[email-masked]>> a écrit :
> 
>         Hi Lætitia,
> 
>         Lætitia Avrot escribió:
>

---

From: Lætitia Avrot <[email-masked]>
Date: Sat, 17 Aug 2019 14:43:43 +0200

After packaging, it's 1.3 kg. Will it be ok ?

Le ven. 9 août 2019 à 16:11, Boriss Mejias <[email-masked]> a écrit :

> materials,

---

From: Boriss Mejias <[email-masked]>
Date: Mon, 26 Aug 2019 15:17:13 +0200

> After packaging, it's 1.3 kg. Will it be ok ?

That's definitely OK! Count me in as carrier ;-)

Cheers
Boriss

> 
> Le ven. 9 août 2019 à 16:11, Boriss Mejias <[email-masked] 
>     <mailto:[email-masked]>
>      > <mailto:[email-masked] <mailto:[email-masked]>>> a
>     écrit :
>      >
>      >
>      >
>      >     Le lun. 22 juil. 2019 à 15:22, Alvaro Herrera
>     <[email-masked] <mailto:[email-masked]>
>      >     <mailto:[email-masked] <mailto:[email-masked]>>>
>     a écrit :
>      >
>      >         Hi Lætitia,
>      >
>      >         Lætitia Avrot escribió:
>      >
>      >          > I asked Postgres US to pay for the flyers, business cards and
>      >         stickers for
>      >          > both Americas as their statuses are not so restrictive as
>     PostgreSQL
>      >          > Europe's are. I'm still waiting for an answer.
>      >
>      >         Thanks!
>      >
>     we'll