Subject: Pgday italy

From: Lætitia Avrot <[email-masked]>
Date: Sat, 23 Mar 2019 10:36:20 +0100

Hi all,

Pgday Italy organizers have is a booth and 5 free tickets.

This event will take place the 19th of May in Bologna.

So,  first,  we need to give away the 5 free tickets,  so if you or a woman
you know is interested,  just reply to me and I'll make sure you'll have
one.

Then,  unfortunately,  I won't be able to be there. I have a friend that
could be at the desk but he's a man and I'm concerned that a postgres women
booth with only a man could send the wrong message... Is any woman there
available for that event?

Last but not least,  what do we want to have in the postgres women booth?
Do we want to give away stickers? Do we want to print some flyers? Do we
want to create awesome tee-shirts to sell (but it would mean for us to
manage money)? Do we want to print and give away a list of postgres women
public speakers? (please add your ideas here)

Cheers,

Lætitia Avrot

---

From: Boriss Mejias <[email-masked]>
Date: Sat, 23 Mar 2019 10:43:38 +0100

Great news Lætitia,

Just one correction, the event is on the 17th of May.

I hope you can find some women to be at the booth.

Cheers
Boriss

Lætitia Avrot wrote on 23.03.19 10:36:
> So,  first,  we need to give away the 5 free tickets,  so if you or a woman you 
> know is interested,  just reply to me and I'll make sure you'll have one.
> 
> Then,  unfortunately,  I won't be able to be there. I have a friend that could 
> be at the desk but he's a man and I'm concerned that a postgres women booth with 
> only a man could send the wrong message... Is any woman there available for that 
> event?
> 
> Last but not least,  what do we want to have in the postgres women booth? Do we 
> want to give away stickers? Do we want to print some flyers? Do we want to 
> create awesome tee-shirts to sell (but it would mean for us to manage money)? Do 
> we want to print and give away a list of postgres women public speakers? (please 
> add your ideas here)
> 
> Cheers,
> 
> Lætitia Avrot

---

From: gülçin yıldırım <[email-masked]>
Date: Sat, 23 Mar 2019 11:20:52 +0100

Hi,

If we will give 5 free tickets perhaps we can ask those ladies to do some
booth duty as well, that can be our requirement for ticket. We can decide
what sort of tasks they should perform there, should not be anything hard
even at the entry level.

If there will be no women at the booth, I would vote for not to open the
booth at first place.

Cheers,
Gülçin

On Sat, 23 Mar 2019 at 10:43, Boriss Mejias <[email-masked]> wrote:

> could

---

From: Ilaria <[email-masked]>
Date: Sat, 23 Mar 2019 12:02:12 +0100

Good morning,

I’m an Italian postgres fan and I would love to be at the booth, I can speak both Italian and English so that would be a plus. 

I just checked the trains from my city (Milan) to Bologna and they’re about 30€ for a round trip on the 17th, so I should be able to attend (I’m a little tight on money, so I can’t give you 100% availability yet). 

I’m a student, so purchasing an ordinary ticket would be more expensive - maybe you can give me that one? Not sure how it works. 

Let me know,
Ilaria

> Am 23.03.2019 um 11:20 schrieb gülçin yıldırım <[email-masked]>:
> 
> Hi,
> 
> If we will give 5 free tickets perhaps we can ask those ladies to do some booth duty as well, that can be our requirement for ticket. We can decide what sort of tasks they should perform there, should not be anything hard even at the entry level. 
> 
> If there will be no women at the booth, I would vote for not to open the booth at first place.
> 
> Cheers,
> Gülçin
>

---

From: gülçin yıldırım <[email-masked]>
Date: Sat, 23 Mar 2019 12:46:37 +0100

As far as I know (group needs to confirm this), the conference gave us 5
free tickets, so you can have one of them. You are the perfect candidate
for the booth as well! Thank you for willing to do it <3 If you are worried
about travel expenses I can personally cover your train trip. Just let me
know if it helps you to come there.

Cheers,
Gülçin

On Sat, 23 Mar 2019 at 12:02, Ilaria <[email-masked]> wrote:

> Good morning,
>
> I’m an Italian postgres fan and I would love to be at the booth, I can
> speak both Italian and English so that would be a plus.
>
> I just checked the trains from my city (Milan) to Bologna and they’re
> about 30€ for a round trip on the 17th, so I should be able to attend (I’m
> a little tight on money, so I can’t give you 100% availability yet).
>
> I’m a student, so purchasing an ordinary ticket would be more expensive -
> maybe you can give me that one? Not sure how it works.
>
> Let me know,
> Ilaria
>

---

From: Ilaria <[email-masked]>
Date: Sat, 23 Mar 2019 13:02:27 +0100

That’s such awesome news! I’m excited already to help, I have volunteering experience at Chaos Communication Congress and I lead a Linux User Group in my city, so I’m used to interacting with people and doing this kind of tasks. 

My idea was leaving from Milan with the first train in the morning (5.30am~) on the 17th and coming back after 6pm, so I should be able to arrive in large advance. It’s just a hour of train, the outward is 10€ and return is 20€ - I should be able to pay for one (or even both), I appreciate so much all the kindness of this community and I don’t want to take advantage of it. 

Frel free to email me in private if needed,
Ilaria

> Am 23.03.2019 um 12:46 schrieb gülçin yıldırım <[email-masked]>:
> 
> As far as I know (group needs to confirm this), the conference gave us 5 free tickets, so you can have one of them. You are the perfect candidate for the booth as well! Thank you for willing to do it <3 If you are worried about travel expenses I can personally cover your train trip. Just let me know if it helps you to come there.
> 
> Cheers,
> Gülçin
>

---

From: Renee <[email-masked]>
Date: Sat, 23 Mar 2019 10:23:34 -0400

Is it possible to ask the selection committee or pgday Italy organizers about any women who submitted talks but were not selected AND have not registered? Unless my eyes deceive me, they have only one woman speaker on the whole day. Perhaps we can reach out to these women who had submitted? 

Not sure if pgday italy collaborates with postgres women on anything so far but this seems like a good non confrontational way to show support and subtly encourage them to get more women to submit. 

Also, I would totally go but my travel from the US is a bit more expensive to arrange and I’m still job searching. Was just speaking at pgday Paris and pgday Nordic So I’d really also love to see new women get chances to attend as many events as possible. 

> On Mar 23, 2019, at 8:02 AM, Ilaria <[email-masked]> wrote:
>

---

From: Lætitia Avrot <[email-masked]>
Date: Sat, 23 Mar 2019 17:40:03 +0100

+1 to give Illaria a ticket.

---

From: Ilaria <[email-masked]>
Date: Sat, 23 Mar 2019 18:24:18 +0100

Thank you so much Lætitia, this community is amazing and I’ll love to help. 

Managing money is not a problem to me, having t-shirts would be really nice but someone needs to design them. I think stickers are a must, and flyers can be useful as well. It can be good to focus on the PG phylosophy while encouraging women to actively participate to the community. 

We could share stories and videos of PG women, especially public speakers or top contributors. It’s important to emphasise on acceptance, diversity and pride to be a woman. 

Ilaria

> Am 23.03.2019 um 17:40 schrieb Lætitia Avrot <[email-masked]>:
> 
>> Le sam. 23 mars 2019 à 12:47, gülçin yıldırım <[email-masked]> a écrit :

---

From: gülçin yıldırım <[email-masked]>
Date: Mon, 25 Mar 2019 16:44:22 +0100

Since there is no objection and Ilaria is willing to do the booth duty (and
her travel expenses are covered) we can give the first free ticket to her.

I saw one more women interested in the free tickets on Twitter. Has she
contacted us yet? Is she willing to help out Ilaria and Boriss at the booth?

Cheers,
Gülçin

On Sat, 23 Mar 2019 at 17:40, Lætitia Avrot <[email-masked]>
wrote:

>>> I’m a student, so purchasing an ordinary ticket would be more expensive
>>> - maybe you can give me that one? Not sure how it works.
>>>
>>> Let me know,
>>> Ilaria
>>>
>>> If we will give 5 free tickets perhaps we can ask those ladies to do
>>> some booth duty as well, that can be our requirement for ticket. We can
>>> decide what sort of tasks they should perform there, should not be anything
>>> hard even at the entry level.
>>>

---

From: Boriss Mejias <[email-masked]>
Date: Mon, 25 Mar 2019 22:48:29 +0100

gülçin yıldırım wrote on 25.03.19 16:44:
> Since there is no objection and Ilaria is willing to do the booth duty (and her 
> travel expenses are covered) we can give the first free ticket to her.
> 

Just to clarify, I'm not going to PgDay Italy. Although I have been thinking 
about ideas for the flyers and I have two:

1. Based on the lightning talk given by Renee and Louise at Nordic PgDay, there 
could be a flyer with a list of things to do "if you are a woman" AND "if you 
are a man". Like that, we, as men, can also understand the problem.

2. "Gender Neutral Vocabulary Cheat Sheet". This would be really useful. For 
instance, I didn't know that saying "Hello guys" wasn't gender neutral. My 
female English teacher said it was plural for people, both men and women. In 
doubt, I even asked once to two girls from the USA whether I could say "hello 
guys" to them, and they say it was OK. Anyway, this was at the beginning of the 
century.... but still, sometimes we use non-neutral vocabulary because of 
ignorance, not explicitly, so, having a flyer with a list of words to avoid and 
words to use instead would be useful. Note that it's not enough with sentences 
like: "don't say this..." The flyer needs to provide a correct alternative that 
is gender neutral. It shouldn't be a flyer to just ban words, but also to 
propose solutions.

That's what I could come up with. I hope it helps.

Cheers
Boriss

> 
> Cheers,
> Gülçin
> 
> On Sat, 23 Mar 2019 at 17:40, Lætitia Avrot <[email-masked] 
> <mailto:[email-masked]>> wrote:
> 
>     Le sam. 23 mars 2019 à 12:47, gülçin yıldırım <[email-masked]
>     <mailto:[email-masked]>> a écrit :
> 
>         for the booth as well! Thank you for willing to do it <3 If you are
>         worried about travel expenses I can personally cover your train trip.
>         Just let me know if it helps you to come there.
> 
>         Cheers,
>         Gülçin
> 
>         On Sat, 23 Mar 2019 at 12:02, Ilaria <[email-masked]
>         <mailto:[email-masked]>> wrote:
> 
>             Good morning,
> 
>             I’m an Italian postgres fan and I would love to be at the booth, I
>             can speak both Italian and English so that would be a plus.
> 
>             I just checked the trains from my city (Milan) to Bologna and
>             they’re about 30€ for a round trip on the 17th, so I should be able
>             to attend (I’m a little tight on money, so I can’t give you 100%
>             availability yet).
> 
>             I’m a student, so purchasing an ordinary ticket would be more
>             expensive - maybe you can give me that one? Not sure how it works.
> 
>             Let me know,
>             Ilaria
> 
>             Am 23.03.2019 um 11:20 schrieb gülçin yıldırım
>             <[email-masked] <mailto:[email-masked]>>:
> 
>>             Hi,
>>
>>             If we will give 5 free tickets perhaps we can ask those ladies to
>>             do some booth duty as well, that can be our requirement for
>>             ticket. We can decide what sort of tasks they should perform
>>             there, should not be anything hard even at the entry level.
>>
>>             On Sat, 23 Mar 2019 at 10:43, Boriss Mejias <[email-masked]
>>             <mailto:[email-masked]>> wrote:
>>
>>                 Great news Lætitia,
>>

---

From: Lætitia Avrot <[email-masked]>
Date: Thu, 4 Apr 2019 09:09:04 +0200

Hello Postgres Women,

I have excellent news: I asked PostgreSQL Europe for money to buy flyers,
stickers and business cards for Postgres Women (and PGDay Italy) and they
say yes, as long as those items are used in Europe only (because PostgreSQL
Europe can't provide anything outside Europe).

So now, I think I could do with some help about the flyers (I had a rate
for two sides printing). In my mind,flyers would be 105x297mm (that's half
a portrait A4 sheet). I thought we could have on one side the what you can
do if your a man/woman and the inclusive glossary on the other, what do you
think ?

For the stickers, I think we could simply have the logo.

For the business cards, I designed both sides you'll find enclosed (orange
rectangle is where the cards will be cut). Any suggestions ?

Have a nice day,

Lætitia

Le lun. 25 mars 2019 à 22:48, Boriss Mejias <[email-masked]> a
écrit :

> >>             If there will be no women at the booth, I would vote for
> not to
> >>             open the booth at first place.
> >>
> >>             Cheers,
> >>             Gülçin
> >>
> >>                 > So,  first,  we need to give away the 5 free
> tickets,  so if
> >>                 you or a woman you
> >>                 > know is interested,  just reply to me and I'll make
> sure
> >>                 you'll have one.
> >>                 >
> >>                 > Then,  unfortunately,  I won't be able to be there. I
> have a
> >>                 friend that could
> >>                 > only a man could send the wrong message... Is any
> woman
> >>                 there available for that
> >>                 > event?
> >>                 >
> >>                 > Last but not least,  what do we want to have in the
> postgres
> >>                 women booth? Do we
> >>                 > want to give away stickers? Do we want to print some
> flyers?
> >>                 Do we want to
> >>                 > create awesome tee-shirts to sell (but it would mean
> for us
> >>                 to manage money)? Do
> >>                 > we want to print and give away a list of postgres
> women
> >>                 public speakers? (please
> >>                 > add your ideas here)
> >>                 >
> >>                 > Cheers,
> >>                 >
> >>                 > Lætitia Avrot
> >>
>
>

-- 
*Think! Do you really need to print this email ? *
*There is no Planet B.*

---

From: Lætitia Avrot <[email-masked]>
Date: Sat, 6 Apr 2019 15:45:57 +0200

Hi,

I'm sorry to bother you, but I really could do with some help with the
flyer content (I can put that in form).

For now here's what I have:

*What you can do to help if you're a man:*

   1.
*Be open with other men about your commitment to make the community more
   inclusive and invite them to join. *
   2.
*Mentor and/or sponsor emerging women in the community. *
   3. *Speak up if you observe gender bias. Report CoC violations.*
   4. *Help with Postgres Women organization.*
   5. *Make women feel welcome in the community.*

*What you can do if you're a woman:*

   1. *Mentor and/or sponsor emerging women in the community.*
   2. *Attend to conf talk events and to social events afterwards.*
   3. *Speak to conf talk events and encourage other women to do so.*
   4. *Speak up if you observe gender bias. Report CoC violations.*
   5. *Help with Postgres Women organization.*

And for the other side (inclusive vocabulary):

*Bossy: This term has been skewed to be a negative term to describe a woman
that is direct and communicates expectations.*

*Guys: Using “guys” to address all people is gendered languages that may
insinuate that men are the preferred gender at your organization. Instead,
use gender-neutral language such as; folks, people, you all, y’all, and
teammates.*

*Girl/Girls: For anyone over 18 years old, woman or women is a better
choice.*

*Females: To many English speakers, “females” sounds like a scientific
designation one would use for animals or plants. Try “women” instead.*

*Housekeeping: In reference to office work, this language can feel
gendered. Suggested alternative: maintenance, cleanup*

*Ladies/gals: Terms like “ladies”, “gals” or others can feel patronizing to
some. Try women instead, or “folks” or “people” for mixed-gender groups.*

*Man: As a synonym for work — as in “man hours,” “man the inbox,” “man the
conference booth,” — this is unnecessarily gendered language. Try using
work instead. More inclusive: Folks, people, you all, y’all, teammatesMr
and Mrs: In English, Mr. is used for all men. However, in the past, women
were either ‘Mrs.’ or ‘Miss’ depending on whether they were married. Now,
‘Ms.’ is used for all women. ‘Ms.’ reflects that it is not important to
know whether a woman is married or not. *

*They: Using they/them to indicate a single, gender neutral person is now
commonly accepted. *

Do you have other ideas ?

I need to make the order quickly, so I really could do with your help!

Cheers,

Lætitia

Le jeu. 4 avr. 2019 à 09:09, Lætitia Avrot <[email-masked]> a
écrit :

>> >>                 > Then,  unfortunately,  I won't be able to be there.
>> I have a
>> >>                 friend that could
>> >>                 > be at the desk but he's a man and I'm concerned that
>> a
>> >>                 postgres women booth with

-- 
*Paper doesn’t grow on trees. Please print responsibly.*

---

From: Dian Fay <[email-masked]>
Date: Sat, 6 Apr 2019 12:58:15 -0400

Some items on side 1 are the same. The only one I have major qualms 
about is 4/5 ("Help with Postgres Women organization") since it's both 
sort of implicit and extremely vague; it really needs a more concrete 
call to action. Here's a reorganization with some editorial tweaks, see 
how you like it:

/What you can do to help:/

/1. Mentor and/or sponsor emerging women in the community.
2. Speak up if you observe gender (or other) bias, and report Code of 
Conduct violations.
3. Promote and support the Postgres Women organization./

/If you're a woman:
/

/4. Show up! Attend conferences and social events, and participate in 
the PostgreSQL community.
5. Speak at conferences and encourage other women doing the same.
/

/If you're a man:/

/6. Make women feel welcome in the community.
7. Be open with other men about your commitment to making the community 
more inclusive, and invite them to join you.
/

On side 2, one suggestion and a bunch of nitpicks (can you tell I 
moonlight as an editor?):

* lead off the "guys"-alternatives with "everyone".
* after "Girl/Girls", quote "woman" and "women".
* "Ladies/gals" should be "Ladies/Gals" and "Try women instead" should 
quote "women".
* "Try using work instead" should quote "work".
* "Mr and Mrs" should be "Mr. and Mrs." and use double quotes instead of 
single quotes.
* "They" should be "He/Him (generic)" or perhaps "Defaulting to gendered 
pronouns" to follow the established "exclusive language: details and 
alternatives" pattern.

Thanks for putting in all the work on this, Lætitia!

Dian

On 4/6/19 9:45 AM, Lætitia Avrot wrote:
> /What you can do to help if you're a man:/
>
>  1. /Be open with other men about your commitment to make the
>     community more inclusive and invite them to join.
>     /
>  2. /Mentor and/or sponsor emerging women in the community.
>     /
>  3. /Speak up if you observe gender bias. Report CoC violations./
>  4. /Help with Postgres Women organization./
>  5. /Make women feel welcome in the community./
>
> /What you can do if you're a woman:/
>
>  1. /Mentor and/or sponsor emerging women in the community./
>  2. /Attend to conf talk events and to social events afterwards./
>  3. /Speak to conf talk events and encourage other women to do so./
>  4. /Speak up if you observe gender bias. Report CoC violations./
>  5. /Help with Postgres Women organization./
>
>
> /Bossy: This term has been skewed to be a negative term to describe a 
> woman that is direct and communicates expectations./
> /
> /
> /Guys: Using “guys” to address all people is gendered languages that 
> may insinuate that men are the preferred gender at your organization. 
> Instead, use gender-neutral language such as; folks, people, you all, 
> y’all, and teammates./
> /
> /
> /Girl/Girls: For anyone over 18 years old, woman or women is a better 
> choice./
> /
> /
> /Females: To many English speakers, “females” sounds like a scientific 
> designation one would use for animals or plants. Try “women” instead.
> /
> /
> /
> /Housekeeping: In reference to office work, this language can feel 
> gendered. Suggested alternative: maintenance, cleanup
> /
> /
> /
> /Ladies/gals: Terms like “ladies”, “gals” or others can feel 
> patronizing to some. Try women instead, or “folks” or “people” for 
> mixed-gender groups.
> /
> /
> /
> /Man: As a synonym for work — as in “man hours,” “man the inbox,” “man 
> the conference booth,” — this is unnecessarily gendered language. Try 
> using work instead. More inclusive: Folks, people, you all, y’all, 
> teammates
>
> Mr and Mrs: In English, Mr. is used for all men. However, in the past, 
> women were either ‘Mrs.’ or ‘Miss’ depending on whether they were 
> married. Now, ‘Ms.’ is used for all women. ‘Ms.’ reflects that it is 
> not important to know whether a woman is married or not. /
> /
> /
> /They: Using they/them to indicate a single, gender neutral person is 
> now commonly accepted. /
>
> Le jeu. 4 avr. 2019 à 09:09, Lætitia Avrot <[email-masked] 
> <mailto:[email-masked]>> a écrit :
>
>     Hello Postgres Women,
>
>     I have excellent news: I asked PostgreSQL Europe for money to buy
>     flyers, stickers and business cards for Postgres Women (and PGDay
>     Italy) and they say yes, as long as those items are used in Europe
>     only (because PostgreSQL Europe can't provide anything outside
>     Europe).
>
>     So now, I think I could do with some help about the flyers (I had
>     a rate for two sides printing). In my mind,flyers would be
>     105x297mm (that's half a portrait A4 sheet). I thought we could
>     have on one side the what you can do if your a man/woman and the
>     inclusive glossary on the other, what do you think ?
>
>     For the business cards, I designed both sides you'll find enclosed
>     (orange rectangle is where the cards will be cut). Any suggestions ?
>
>     Have a nice day,
>
>     Lætitia
>
>     Le lun. 25 mars 2019 à 22:48, Boriss Mejias <[email-masked]
>     <mailto:[email-masked]>> a écrit :
>
>         > On Sat, 23 Mar 2019 at 17:40, Lætitia Avrot
>         <[email-masked] <mailto:[email-masked]>
>         > <mailto:[email-masked]
>         <mailto:[email-masked]>>> wrote:
>         >
>         >     Le sam. 23 mars 2019 à 12:47, gülçin yıldırım
>         <[email-masked] <mailto:[email-masked]>
>         >     <mailto:[email-masked]
>         <mailto:[email-masked]>>> a écrit :
>         >
>         >         On Sat, 23 Mar 2019 at 12:02, Ilaria
>         <[email-masked] <mailto:[email-masked]>
>         >         <mailto:[email-masked]
>         <mailto:[email-masked]>>> wrote:
>         >
>         >             Good morning,
>         >
>         >             <[email-masked]
>         <mailto:[email-masked]>
>         <mailto:[email-masked]
>         <mailto:[email-masked]>>>:
>         >
>         >>             Hi,
>         >>
>         >>             If there will be no women at the booth, I would
>         vote for not to
>         >>             On Sat, 23 Mar 2019 at 10:43, Boriss Mejias
>         <[email-masked] <mailto:[email-masked]>
>         >>             <mailto:[email-masked]
>         <mailto:[email-masked]>>> wrote:
>         >>
>         >>                 Great news Lætitia,
>         >>
>         >>                 > Hi all,
>         >>                 >
>         >>                 > Pgday Italy organizers have is a booth
>         and 5 free tickets.
>         >>                 >
>         >>                 > This event will take place the 19th of
>         May in Bologna.
>         >>                 >
>         >>                 > So,  first,  we need to give away the 5
>         free tickets,  so if
>         >>                 you or a woman you
>         >>                 > know is interested,  just reply to me and
>         I'll make sure
>         >>                 you'll have one.
>         >>                 >
>         >>                 > Then,  unfortunately,  I won't be able to
>         be there. I have a
>         >>                 friend that could
>         >>                 > be at the desk but he's a man and I'm
>         concerned that a
>         >>                 > only a man could send the wrong
>         message... Is any woman
>         >>                 there available for that
>         >>                 > event?
>         >>                 >
>         >>                 > Last but not least,  what do we want to
>         have in the postgres
>         >>                 women booth? Do we
>         >>                 > want to give away stickers? Do we want to
>         print some flyers?
>         >>                 Do we want to
>         >>                 > create awesome tee-shirts to sell (but it
>         would mean for us
>         >>                 to manage money)? Do
>         >>                 > we want to print and give away a list of
>         postgres women
>         >>                 public speakers? (please
>         >>                 > add your ideas here)
>         >>                 >
>         >>                 > Cheers,
>         >>                 >
>         >>                 > Lætitia Avrot
>         >>
>
>
>
>     -- 
>     /Think! Do you really need to print this email ? /
>     //There is no Planet B.//
>
>
>
> -- 
> /Paper doesn’t grow on trees. Please print responsibly./

---

From: Lætitia Avrot <[email-masked]>
Date: Sun, 7 Apr 2019 12:23:27 +0200

Thank you all for your answers...

Finally, I choose a A6 format for the flyers, it was easier to fill that
way.

You'll find enclosed the flyers and business cards.* I need you to send
your comments by Wednesday* where I'll need to send everything to the
printer. The stickers will simply have Postgres Women logo.

Have a nice day!

Lætitia

Le sam. 6 avr. 2019 à 18:58, Dian Fay <[email-masked]> a écrit :

> Some items on side 1 are the same. The only one I have major qualms about
> is 4/5 ("Help with Postgres Women organization") since it's both sort of
> implicit and extremely vague; it really needs a more concrete call to
> action. Here's a reorganization with some editorial tweaks, see how you
> like it:
>
> *What you can do to help:*
>
>
>
> *1. Mentor and/or sponsor emerging women in the community. 2. Speak up if
> you observe gender (or other) bias, and report Code of Conduct violations.
> 3. Promote and support the Postgres Women organization.*
>
>
> *If you're a woman: *
>
>
>
> *4. Show up! Attend conferences and social events, and participate in the
> PostgreSQL community. 5. Speak at conferences and encourage other women
> doing the same. *
>
> *If you're a man:*
>
>
>
> *6. Make women feel welcome in the community. 7. Be open with other men
> about your commitment to making the community more inclusive, and invite
> them to join you. *
>
> *Bossy: This term has been skewed to be a negative term to describe a
> woman that is direct and communicates expectations.*
>
> designation one would use for animals or plants. Try “women” instead. *
>
>
> gendered. Suggested alternative: maintenance, cleanup *
>
>
> *Ladies/gals: Terms like “ladies”, “gals” or others can feel patronizing
> to some. Try women instead, or “folks” or “people” for mixed-gender groups.
> *
>
>
>
> work instead. More inclusive: Folks, people, you all, y’all, teammates Mr
>>> >>                 > be at the desk but he's a man and I'm concerned
>>> that a
>>> >>                 > want to give away stickers? Do we want to print
>>> some flyers?
>>> >>                 Do we want to
>>> >>                 > create awesome tee-shirts to sell (but it would
>>> mean for us
>>> >>                 to manage money)? Do

---

From: Boriss Mejias <[email-masked]>
Date: Thu, 11 Apr 2019 00:08:24 +0200

Hi there,

Yesterday back from holidays and still catching up with emails, so, probably 
this feedback is too late, but anyway... |Great proposal Lætitia. I have only 
one small change that can make a difference in the appreciation:

Lætitia Avrot wrote on 07.04.19 12:23:
[...]
>>     /Man: As a synonym for work — as in “man hours,” “man the inbox,” “man the
>>     work instead. More inclusive: Folks, people, you all, y’all, teammates

Is the world "Man" the one who needs to be avoided? or do we need to avoid "Man 
as a synonym for work"?

I believe is the second case, so, to prevent confusion, move the ':'

"Man" as a synonym for work: as in "man hours,"...  etc....

Also, I would keep the explanation up to "Try using work instead", as the more 
inclusive alternatives don't really work: "people hours", "folk the inbox"...

By the way, never heard about "man the inbox" or "man the conference booth"... 
is that really referring to men, or to management?

That's it from my part. Thanks again Lætitia.

Cheers
Boriss

>>     women were either ‘Mrs.’ or ‘Miss’ depending on whether they were married.
>>     Now, ‘Ms.’ is used for all women. ‘Ms.’ reflects that it is not important
>>     to know whether a woman is married or not. /
>>     /
>>     /
>>     /They: Using they/them to indicate a single, gender neutral person is now
>>     commonly accepted. /
>>
>>         only (because PostgreSQL Europe can't provide anything outside Europe).
>>
>>         So now, I think I could do with some help about the flyers (I had a
>>         rate for two sides printing). In my mind,flyers would be 105x297mm
>>         (that's half a portrait A4 sheet). I thought we could have on one side
>>         the what you can do if your a man/woman and the inclusive glossary on
>>         the other, what do you think ?
>>
>>             >>                 > Pgday Italy organizers have is a booth and 5
>>             free tickets.
>>             >>                 >
>>             >>                 > This event will take place the 19th of May in
>>             Bologna.
>>             >>                 >
>>             >>                 > So,  first,  we need to give away the 5 free
>>             tickets,  so if
>>             >>                 you or a woman you
>>             >>                 > Then,  unfortunately,  I won't be able to be
>>             there. I have a
>>             >>                 friend that could
>>             >>                 > only a man could send the wrong message... Is
>>             any woman
>>             >>                 there available for that
>>             >>                 > event?
>>             >>                 >
>>             >>                 > Last but not least,  what do we want to have
>>             in the postgres
>>             >>                 women booth? Do we

---

From: Lætitia Avrot <[email-masked]>
Date: Thu, 11 Apr 2019 15:36:12 +0200

Hi Boriss,

> is that really referring to men, or to management?
Unfortunately too late, but I'll change the source file, so next time we'll
have it.

Have a nice day,

Lætitia

---

From: Caitríona Smith <[email-masked]>
Date: Thu, 11 Apr 2019 16:10:31 +0200

Hi All

I really like the original wording. "Man the inbox" may not be a phrase 
I've encountered but "man the conference booth" is precisely the common 
usage that needs to be watched for. The precise problem is that 'man' is 
usually a replacement for 'person' on the assumption that all persons 
are men. Whether that is in terms of work being done or time attached to 
the doing.

Folks, people, you all, etc. don't necessarily fit in all cases where 
one needs to replace 'man' or 'men' but they are good places to start 
when thinking about alternative phrases. People hours isn't really 
correct, but person hours is, for example. One may not man the inbox, 
but one can certainly check or monitor or manage it. Staffing the booth 
would be preferable to manning it. And the list of phrases as 
alternatives to 'guys' is also pretty important.

regards

-k

Cait

Den 2019-04-11 kl. 15:36, skrev Lætitia Avrot:
> Unfortunately too late, but I'll change the source file, so next time 
> we'll have it.
>
> Have a nice day,
>
> Lætitia