Subject: PgUS Diversity Initiatives Questionnaire

From: Stacey Haysler <[email-masked]>
Date: Thu, 30 Jul 2020 22:51:41 -0700

The PgUS Diversity Committee has compiled a Diversity Initiatives questionnaire to gather ideas from a variety of backgrounds and perspectives across open source technology communities. These ideas will form the basis for real  change in the United States PostgreSQL Association's Diversity Committee, and will aid in providing resources for other organizations to rebuild and recreate their own communities that both uplift and are uplifted by diversity.

The questionnaire can be found at:
https://docs.google.com/forms/d/1oX59RNtG6lMOqm893LquxtkzEKXu25OtfNj5hR5-GV4 <https://docs.google.com/forms/d/1oX59RNtG6lMOqm893LquxtkzEKXu25OtfNj5hR5-GV4>

Your contribution of thoughts, knowledge, and time to this project through responding to these questions is valuable, and much appreciated.

Regards,
Stacey

Stacey Haysler
President, U.S. PostgreSQL Association
Call Me: Stacey
Pronouns: She/Her

---

From: Lætitia Avrot <[email-masked]>
Date: Wed, 5 Aug 2020 09:33:08 +0200

Hi Stacey,

Thank you for this form.
I'm sorry that I have to admit I don't know how to help. I do think it
would be great to match the diversity in the planet in our community, but I
also think that as a white woman, I need to stop talking on the subject and
begin to listen.

So, anyone out there if you have any idea how to help, please, fill in this
form.

Have a nice day,

Lætitia

Le ven. 31 juil. 2020 à 07:51, Stacey Haysler <[email-masked]> a
écrit :

> The PgUS Diversity Committee has compiled a Diversity Initiatives
> questionnaire to gather ideas from a variety of backgrounds and
> perspectives across open source technology communities. These ideas will
> form the basis for real change in the United States PostgreSQL
> Association's Diversity Committee, and will aid in providing resources for
> other organizations to rebuild and recreate their own communities that both
> uplift and are uplifted by diversity.
>
> https://docs.google.com/forms/d/1oX59RNtG6lMOqm893LquxtkzEKXu25OtfNj5hR5-GV4
>
> Your contribution of thoughts, knowledge, and time to this project through
> responding to these questions is valuable, and much appreciated.
>
> Regards,
> Stacey
>
> Stacey Haysler

-- 
*Paper doesn’t grow on trees. Please print responsibly.*

---

From: Katherine Mcmillan <[email-masked]>
Date: Thu, 6 Aug 2020 17:42:51 -0400

Hi there,

I really appreciated reading this questionnaire and the effort it took to
create, it was thought-provoking.  However, I must echo Laetitia's thoughts
and comment that I am at a loss in my ability to provide meaningful
feedback, and feel there is listening needed.  Recently, I have been asked
to reflect on my experience being the only female in an IT Support Program
at a Canadian College.  When asked how to encourage more women to enter
such a program, I felt totally stumped, and said so.  I did say "having a
lack of role models doesn't help" but that was the best I could do.

Something did catch my attention and had my wheels turning: a story in the
National Geographic called "They Risk Their Lives to Save Elephants"
(please see below for more details).  In anticipation of World Elephant Day
next Wednesday (August 12) , I do wonder if we have a platform to highlight
such exceptional dedication and achievements? While these efforts may not
be directly towards the PostgreSQL project, I do feel that highlighting
stories of female heroes and efforts to save the elephants may be helpful
ways to empower those in our community who do not identify as male. I would
be interested in others' thoughts.

Sincerely,
Katie
TODAY'S BIG TOPIC:
<https://email.nationalgeographic.com/T/v400000173c4f91d4a9cc5daf4bbe5be50/2d2398ddcda347300000021ef3a0bcc5/2d2398dd-cda3-4730-9b39-4bafe6df6c6f?__dU__=v0G4RBKTXg2GtTHJDsy7ii3waBSrIwMXGZJ7x_OARFKFQAIe3mwx22JG_r9Sy1LWLGyMVrrFIdudbYjwKGAKz6iTAgyV5XAM3SbSN-FzJU9XXpFWtSFRxbGw4nHcgLdnvWYAVcbDlQyQtE1-NmUBscmA==&__F__=v0fUYvjHMDjRPMSh3tviDHXIoXcPxvDgUUCCPvXMWoX_0JoZLAZABQF30xF0sKPois3VqfW5bf1WlfvPhqF6LHwJz8pfr7aZACnJ_dtz2KUZifR20z7KMEvXzjOlactL_gpnLTLrzc8gihgJ6lmz2Xh4-1duS_h-m4D_c9iw0SAlF4UjTiVpSEHGzvCFqRc011ZVcMXcX-FWkChvfquShfkvltdAVStiSfOcriYwTafPDoKcrVrx-_saEuuuSJCqH66HqD9CZSOZqerz9gK0TS9grh82wJ_qwAwi4ToyG87ke6nh26roqlvdUqkTRvfRuMLYhoajFraByP3JrFToiyNfLPhYhdesYSPCRLgsB6mSBpzsLuXV8nVI93MRCmWpUjOR98kL83t6jN4kdrS85A9ATG20p6gBtIGVY8SUxQg69znmjEYqEUri4FLktZZhOjLhN6A8SzQ1lzE_RoqtokoDC3dNte9PM0MqcP9-8D3IgYdUCx24C2mDIDcvazpTbuasaUlaZ7IAedEAL3kO0osL9GHIzJyCuM1w7RDh5wicEibzJNySCMcJVPN3X9zYku>
THEY RISK THEIR LIVES
TO SAVE ELEPHANTS
<https://email.nationalgeographic.com/T/v400000173c4f91d4a9cc5daf4bbe5be50/2d2398ddcda347300000021ef3a0bcc6/2d2398dd-cda3-4730-9b39-4bafe6df6c6f?__dU__=v0G4RBKTXg2GtTHJDsy7ii3waBSrIwMXGZJ7x_OARFKFQAIe3mwx22JG_r9Sy1LWLGyMVrrFIdudbYjwKGAKz6iTAgyV5XAM3SbSN-FzJU9XXpFWtSFRxbGw4nHcgLdnvWYAVcbDlQyQtE1-NmUBscmA==&__F__=v0fUYvjHMDjRPMSh3tviDHXIoXcPxvDgUUCCPvXMWoX_0JoZLAZABQF30xF0sKPois3VqfW5bf1WlfvPhqF6LHwJz8pfr7aZACnJ_dtz2KUZifR20z7KMEvXzjOlactL_gpnLTLrzc8gihgJ6lmz2Xh4-1duS_h-m4D_c9iw0SAlF4UjTiVpSEHGzvCFqRc011ZVcMXcX-FWkChvfquShfkvltdAVStiSfOcriYwTafPDoKcrVrx-_saEuuuSJCqH66HqD9CZSOZqerz9gK0TS9grh82wJ_qwAwi4ToyG87ke6nh26roqlvdUqkTRvfRuMLYhoajFraByP3JrFToiyNfLPhYhdesYSPCRLgsB6mSBpzsLuXV8nVI93MRCmWpUjOR98kL83t6jN4kdrS85A9ATG20p6gBtIGVY8SUxQg69znmjEYqEUri4FLktZZhOjLhN6A8SzQ1lzE_RoqtokoDC3dNte9PM0MqcP9-8D3IgYdUCx24C2mDIDcvazpTbuasaUlaZ7IAdNoDf-TQKy4cj24HZXRQKd4f1XZToR7gvNftsx0KC_Lc9x9sSUuvM3>
Thursday, August 6, 2020
<https://email.nationalgeographic.com/T/v400000173c4f91d4a9cc5daf4bbe5be50/2d2398ddcda347300000021ef3a0bcc7/2d2398dd-cda3-4730-9b39-4bafe6df6c6f?__dU__=v0G4RBKTXg2GtTHJDsy7ii3waBSrIwMXGZJ7x_OARFKFQAIe3mwx22JG_r9Sy1LWLGyMVrrFIdudbYjwKGAKz6iTAgyV5XAM3SbSN-FzJU9XXpFWtSFRxbGw4nHcgLdnvWYAVcbDlQyQtE1-NmUBscmA==&__F__=v0fUYvjHMDjRPMSh3tviDHXIoXcPxvDgUUCCPvXMWoX_0JoZLAZABQF30xF0sKPois3VqfW5bf1WlfvPhqF6LHwJz8pfr7aZACnJ_dtz2KUZifR20z7KMEvXzjOlactL_gpnLTLrzc8gihgJ6lmz2Xh4-1duS_h-m4D_c9iw0SAlF4UjTiVpSEHGzvCFqRc011ZVcMXcX-FWkChvfquShfkvltdAVStiSfOcriYwTafPDoKcrVrx-_saEuuuSJCqH66HqD9CZSOZqerz9gK0TS9grh82wJ_qwAwi4ToyG87ke6nh26roqlvdUqkTRvfRuMLYhoajFraByP3JrFToiyNfLPhYhdesYSPCRLgsB6mSBpzsLuXV8nVI93MRCmWpUjOR98kL83t6jN4kdrS85A9ATG20p6gBtIGVY8SUxQg69znmjEYqEUri4FLktZZhOjLhN6A8SzQ1lzE_RoqtokoDC3dNte9PM0MqcP9-8D3IgYdUCx24C2mDIDcvazpTbuasaUlaZ7IAcu6y0JXShbb-LVLuImya-K-iTGGoDAlcwNZ90EhFx6q3-BqyrAgKip>
PHOTOGRAPH BY BRENT STIRTON

*By **Rachael Bale*
<https://email.nationalgeographic.com/T/v400000173c4f91d4a9cc5daf4bbe5be50/2d2398ddcda347300000021ef3a0bcc8/2d2398dd-cda3-4730-9b39-4bafe6df6c6f?__dU__=v0G4RBKTXg2GtTHJDsy7ii3waBSrIwMXGZJ7x_OARFKFQAIe3mwx22JG_r9Sy1LWLGyMVrrFIdudbYjwKGAKz6iTAgyV5XAM3SbSN-FzJU9XXpFWtSFRxbGw4nHcgLdnvWYAVcbDlQyQtE1-NmUBscmA==&__F__=v0fUYvjHMDjRPMSh3tviDHXIoXcPxvDgUUCCPvXMWoX_0JoZLAZABQF30xF0sKPois3VqfW5bf1WlfvPhqF6LHwDkXhCqC1YIMboBeazolJCpfQSGLMNFjph9zfdEArkHQ-W10BVK2JJ85yuJjBNp88OgpytWvH7-xoS665IkKofroeoP0JlI5mp6vP2ArRNL2CuHzbAn-rADCLhOjIbzuR7qeHbquiqW91SqRNG99G4wtiGhqMWtoHI_cmsVOiLI18s-FiF16xhI8JEuCwHqZIGnOwu5dXydUj3cxEKZalSM5H3yQvze3qM3iR2tLzkD0BMbbSnqAG0gZVjxJTFCDr3OeaMRioRSuLgUuS1lmE6MuE3oDxLNDWXMT9Giq2iSgMLd021708zQypw_37wPciBh1QLHbgLaYMgNy9rOlNu5qxpSVpnsgB6PswirzD5mtggNwE9pd7bmXeGTXvjhyJgINmPyTlZvKlHBPjU59Wu0=>*,
ANIMALS Executive
Editor*

With World Elephant Day next Wednesday, I’ve been thinking a lot about the
people who risk their lives to protect them. In Zimbabwe, the Akashinga—an
all-female, nonprofit, anti-poaching unit—is one of the most remarkable
groups I’ve learned about.

Made up of local women from disadvantaged backgrounds—some of them orphaned
by AIDS or victims of domestic violence—the Akashinga undergo special
forces-type training and are charged with protecting a 115-square-mile
wildlife area in the Zambezi Valley, which has lost thousands of elephants
to poachers over the past 20 years. *(Pictured above, ranger Petronella
Chigumbura practicing reconnaissance techniques).*

Founder *Damien Mander*, who has been training anti-poaching rangers in
Africa for more than a decade, says female rangers tend to be far more
successful than male rangers. They’re better at de-escalating potentially
violent situations, are less likely to accept bribes from poachers, and
usually invest as much as 90 percent of their income in their families, as
opposed to 35 percent with men, *Lindsay Smith *wrote in a story about them
<https://email.nationalgeographic.com/T/v400000173c4f91d4a9cc5daf4bbe5be50/2d2398ddcda347300000021ef3a0bcc9/2d2398dd-cda3-4730-9b39-4bafe6df6c6f?__dU__=v0G4RBKTXg2GtTHJDsy7ii3waBSrIwMXGZJ7x_OARFKFQAIe3mwx22JG_r9Sy1LWLGyMVrrFIdudbYjwKGAKz6iTAgyV5XAM3SbSN-FzJU9XXpFWtSFRxbGw4nHcgLdnvWYAVcbDlQyQtE1-NmUBscmA==&__F__=v0fUYvjHMDjRPMSh3tviDHXIoXcPxvDgUUCCPvXMWoX_0JoZLAZABQF30xF0sKPois3VqfW5bf1WlfvPhqF6LHwJz8pfr7aZACnJ_dtz2KUZifR20z7KMEvXzjOlactL_gpnLTLrzc8gihgJ6lmz2Xh4-1duS_h-m4D_c9iw0SAlF4UjTiVpSEHGzvCFqRc011ZVcMXcX-FWkChvfquShfkvltdAVStiSfOcriYwTafPDoKcrVrx-_saEuuuSJCqH66HqD9CZSOZqerz9gK0TS9grh82wJ_qwAwi4ToyG87ke6nh26roqlvdUqkTRvfRuMLYhoajFraByP3JrFToiyNfLPhYhdesYSPCRLgsB6mSBpzsLuXV8nVI93MRCmWpUjOR98kL83t6jN4kdrS85A9ATG20p6gBtIGVY8SUxQg69znmjEYqEUri4FLktZZhOjLhN6A8SzQ1lzE_RoqtokoDC3dNte9PM0MqcP9-8D3IgYdUCx24C2mDIDcvazpTbuasaUlaZ7IAcAbX_PxflointkujBye7_-37KWvZ7H_aXHHfcy7VSWJg1u3H8xqLLx>
last
year.

Zimbabwe has lost about 11 percent of its elephants since 2005, and Africa
overall loses some 8 percent of its savanna elephants
<https://email.nationalgeographic.com/T/v400000173c4f91d4a9cc5daf4bbe5be50/2d2398ddcda347300000021ef3a0bcca/2d2398dd-cda3-4730-9b39-4bafe6df6c6f?__dU__=v0G4RBKTXg2GtTHJDsy7ii3waBSrIwMXGZJ7x_OARFKFQAIe3mwx22JG_r9Sy1LWLGyMVrrFIdudbYjwKGAKz6iTAgyV5XAM3SbSN-FzJU9XXpFWtSFRxbGw4nHcgLdnvWYAVcbDlQyQtE1-NmUBscmA==&__F__=v0fUYvjHMDjRPMSh3tviDHXIoXcPxvDgUUCCPvXMWoX_0JoZLAZABQF30xF0sKPois3VqfW5bf1WlfvPhqF6LHwATe-tFJDxBMhBSYuE-BsKYlRYXt7yLCMjPJ6wzyTc3Hji0acJoR-zbJ_in0hEvRub0dQdEynj1J2ck_jBMJThZhYoQdoyX7XjU7jCybpS_Rm8P_swdOuFNvXefNIT0OSqAge8KnIBs-rUEu-v_ydkjVqKpglchm7kWsJ_KhkqX8x8mJm3vBv2U2q68olpmbsZDFQ9SqH3hbgJdcRkEnapz3O4FYlvlaG0DAWEch8PhI8nd8vqb8bGSJ3xf-vo6HrePXS2rPCNqdVs0YeC5IH4GenLuJAH8pvjcLoDrvfxBBx0mCAP5NX1dShLbvHuNly8VyMVGnKGPqGIKfn1No5ofGLfypOjV7Sn9-ItTysKCnB3ueit_BTwkwBx37-jw3jq2yEmJX7dBjG8XXtgVdPSPilCoBUTgaWjkhCUTGOdaPL-k1X0kVCIILqGvL6ZY7lnscErBY09K9dlyxHfQK4KVUz1J9QL8Spg==>
each
year, almost entirely to poaching for their ivory. Asian elephants continue
to lose ground as well.

On World Elephant Day, National Geographic is raising awareness about the
plight of elephants and the risks the Akashinga take to protect them. Nat
Geo is premiering the documentary *Akashinga: The Brave Ones*, executive
produced by *James Cameron* and streaming at akashinga.film
<https://email.nationalgeographic.com/T/v400000173c4f91d4a9cc5daf4bbe5be50/2d2398ddcda347300000021ef3a0bccb/2d2398dd-cda3-4730-9b39-4bafe6df6c6f?__dU__=v0G4RBKTXg2GtTHJDsy7ii3waBSrIwMXGZJ7x_OARFKFQAIe3mwx22JG_r9Sy1LWLGyMVrrFIdudbYjwKGAKz6iTAgyV5XAM3SbSN-FzJU9XXpFWtSFRxbGw4nHcgLdnvWYAVcbDlQyQtE1-NmUBscmA==&__F__=v0fUYvjHMDjRPMSh3tviDHXIoXcPxvDgUUCCPvXMWoX_0h_ycLATMmA-0PdbpJkRnykfLREatu39_FVFMoeDbCQ3FUrWLmIyTmxpYLwdEvh_P5bXQFUrYknznK4mME2nzw6CnK1a8fv7GhLrrkiQqh-uh6g_QmUjmanq8_YCtE0vYK4fNsCf6sAMIuE6MhvO5Hup4duq6Kpb3VKpE0b30bjC2IaGoxa2gcj9yaxU6IsjXyz4WIXXrGEjwkS4LAepkgac7C7l1fJ1SPdzEQplqVIzkffJC_N7eozeJHa0vOQPQExttKeoAbSBlWPElMUIOvc55oxGKhFK4uBS5LWWYToy4TegPEs0NZcxP0aKraJKAwt3TbXvTzNDKnD_fvA9yIGHVAsduAtpgyA3L2s6U27mrGlJWmeyAHZavemByeTS_9M8pm0c5-VQxgaa85LhIwjuCj8MiiCuxWPqtkfdlwYg==>
. Check out the trailer now
<https://email.nationalgeographic.com/T/v400000173c4f91d4a9cc5daf4bbe5be50/2d2398ddcda347300000021ef3a0bccc/2d2398dd-cda3-4730-9b39-4bafe6df6c6f?__dU__=v0G4RBKTXg2GtTHJDsy7ii3waBSrIwMXGZJ7x_OARFKFQAIe3mwx22JG_r9Sy1LWLGyMVrrFIdudbYjwKGAKz6iTAgyV5XAM3SbSN-FzJU9XXpFWtSFRxbGw4nHcgLdnvWYAVcbDlQyQtE1-NmUBscmA==&__F__=v0fUYvjHMDjRPMSh3tviDHXIoXcPxvDgUUCCPvXMWoX_0h_ycLATMmA-0PdbpJkRnykfLREatu39_FVFMoeDbCQ3FUrWLmIyTmnPpu4cMq5ZvQ1z0NbViyw6QP9FZL0a0fyqpE9zTn0XynEusg0jq4EW4Cumsvd0U5Os56RyJvxlPiRbFHWmSVbMnGYJjZdgQJ1sxZjOZVxwZYrwVluhrkX4d66QDVIFhNyBRBzN1RPzIjdS2aOC3FvtVcrNB041wGygdqrKudCf1pmq0_LiSlPSutnoDyw5yy_V0sG1U8f4jlrsRHhUOcHBzIpXSO4Q7f2q2UudTA-hNdKDgOtJnjcd-nTvJlTlJJGpCzPlo0-vsVAYrVQ7ztoas2VHatrcnCXYlyfqeRqUDn2nLd_rgzXjortMuJb9RUm1IbnolV_XQ-hUcUAylJSJpdhDkK2KZHwnqWVxqzlSGfn0RRZ1dexgu3q_6uCWR5Gb72haawdIS_YB8WxqopKg==>.
(*Below, Akashinga rangers with an elephant at a watering hole.)*

On Wed, Aug 5, 2020 at 3:33 AM Lætitia Avrot <[email-masked]>
wrote:

> So, anyone out there if you have any idea how to help, please, fill in
> this form.
>
> Have a nice day,
>
> Lætitia
>
>> Your contribution of thoughts, knowledge, and time to this project
>> through responding to these questions is valuable, and much appreciated.
>>
>> Regards,
>> Stacey
>>
>> Stacey Haysler

---

From: Katherine Mcmillan <[email-masked]>
Date: Thu, 6 Aug 2020 20:03:19 -0400

Hello all,

Just a few more links on this theme if interested:

How One Woman Escaped Her Violent Marriage To Join The World’s First
All-Female Anti-Poaching Force
https://africanelephantjournal.com/how-one-woman-escaped-her-violent-marriage-to-join-the-worlds-first-all-female-anti-poaching-force/

Save the Elephants
https://www.worldwomenwork.org/save-the-elephants

The Woman Saving Kenya's Elephants
https://www.iol.co.za/news/the-woman-saving-kenyas-elephants-1896473

Saving Elephants in a Digital World
https://www.worldwildlife.org/stories/saving-elephants-in-a-digital-world

Our Founder
https://www.saveelephant.org/about/founder-sangduen-lek-chailert/

Meet Thailand's Elephant Whisperer
https://www.cbsnews.com/news/meet-sangduen-lek-chailert-thailands-elephant-whisperer/

Disrupting the Dominant Conservation Paradigm
https://march4elephantsandrhinos.org/conservation-paradigm-disruption/
One woman's mission to save orphaned elephants
https://www.bbc.com/news/av/magazine-38019026

Have-a-go heroes: the women saving elephants in their free time
https://www.theguardian.com/environment/2017/jul/13/have-a-go-heroes-the-women-saving-elephants-in-their-free-time

Save Nosey Now
https://www.nonhumanrights.org/blog/nosey-elephant-rights/
https://savenoseynow.org/contact/

*"It’s no secret that elephants are a matriarchal society. The females form
lifelong bonds with other females- they co-mother, sharing all of the
responsibilities of child rearing. They also pass generational wisdom
between elder “crone” elephants who know the ancient migration routes and
can find water buried deep in the ground. Truly, female elephants represent
the best of woman energy and it’s only natural that some of that “magic”
would find its way into the hearts of we humans.*

*In the world of elephant rescue and conservation, we see on a daily basis,
women all over the planet working night and day to save elephants! Women
are leaving their careers, taking to social media, joining protests,
sending donations, time and time again it is women that are doing the heavy
lifting for elephants."*

-Thyra Rutter, 2019 (Artist & Co-Founder of Arte for Elephants, a for
purpose business that raises money for elephant sanctuaries around the
world through the sale of art.)

https://www.arteforelephants.net/post/2019/03/08/crazy-elephant-ladies-lead-the-charge-to-save-endangered-elephants

[image: ♡ Ethereal ♡ Yes, if you had remembered how much I love Elephants,
that they are my Spirit Animal, I wonder if you could have treated me so
cruelly with your lies. Elephant Quotes, Elephant Love, Elephant Art,
Elephant Stuff, African Elephant, Elephant Images, Elephant Pictures,
Elephants Never Forget, Save The Elephants]

On Thu, Aug 6, 2020 at 5:42 PM Katherine Mcmillan <[email-masked]>
wrote:

> <https://email.nationalgeographic.com/T/v400000173c4f91d4a9cc5daf4bbe5be50/2d2398ddcda347300000021ef3a0bcc8/2d2398dd-cda3-4730-9b39-4bafe6df6c6f?__dU__=v0G4RBKTXg2GtTHJDsy7ii3waBSrIwMXGZJ7x_OARFKFQAIe3mwx22JG_r9Sy1LWLGyMVrrFIdudbYjwKGAKz6iTAgyV5XAM3SbSN-FzJU9XXpFWtSFRxbGw4nHcgLdnvWYAVcbDlQyQtE1-NmUBscmA==&__F__=v0fUYvjHMDjRPMSh3tviDHXIoXcPxvDgUUCCPvXMWoX_0JoZLAZABQF30xF0sKPois3VqfW5bf1WlfvPhqF6LHwDkXhCqC1YIMboBeazolJCpfQSGLMNFjph9zfdEArkHQ-W10BVK2JJ85yuJjBNp88OgpytWvH7-xoS665IkKofroeoP0JlI5mp6vP2ArRNL2CuHzbAn-rADCLhOjIbzuR7qeHbquiqW91SqRNG99G4wtiGhqMWtoHI_cmsVOiLI18s-FiF16xhI8JEuCwHqZIGnOwu5dXydUj3cxEKZalSM5H3yQvze3qM3iR2tLzkD0BMbbSnqAG0gZVjxJTFCDr3OeaMRioRSuLgUuS1lmE6MuE3oDxLNDWXMT9Giq2iSgMLd021708zQypw_37wPciBh1QLHbgLaYMgNy9rOlNu5qxpSVpnsgB6PswirzD5mtggNwE9pd7bmXeGTXvjhyJgINmPyTlZvKlHBPjU59Wu0=>*, ANIMALS Executive
> Editor*
>
> Made up of local women from disadvantaged backgrounds—some of them
> orphaned by AIDS or victims of domestic violence—the Akashinga undergo
> special forces-type training and are charged with protecting a
> 115-square-mile wildlife area in the Zambezi Valley, which has lost
> thousands of elephants to poachers over the past 20 years. *(Pictured
> above, ranger Petronella Chigumbura practicing reconnaissance techniques).*
>
> <https://email.nationalgeographic.com/T/v400000173c4f91d4a9cc5daf4bbe5be50/2d2398ddcda347300000021ef3a0bcc9/2d2398dd-cda3-4730-9b39-4bafe6df6c6f?__dU__=v0G4RBKTXg2GtTHJDsy7ii3waBSrIwMXGZJ7x_OARFKFQAIe3mwx22JG_r9Sy1LWLGyMVrrFIdudbYjwKGAKz6iTAgyV5XAM3SbSN-FzJU9XXpFWtSFRxbGw4nHcgLdnvWYAVcbDlQyQtE1-NmUBscmA==&__F__=v0fUYvjHMDjRPMSh3tviDHXIoXcPxvDgUUCCPvXMWoX_0JoZLAZABQF30xF0sKPois3VqfW5bf1WlfvPhqF6LHwJz8pfr7aZACnJ_dtz2KUZifR20z7KMEvXzjOlactL_gpnLTLrzc8gihgJ6lmz2Xh4-1duS_h-m4D_c9iw0SAlF4UjTiVpSEHGzvCFqRc011ZVcMXcX-FWkChvfquShfkvltdAVStiSfOcriYwTafPDoKcrVrx-_saEuuuSJCqH66HqD9CZSOZqerz9gK0TS9grh82wJ_qwAwi4ToyG87ke6nh26roqlvdUqkTRvfRuMLYhoajFraByP3JrFToiyNfLPhYhdesYSPCRLgsB6mSBpzsLuXV8nVI93MRCmWpUjOR98kL83t6jN4kdrS85A9ATG20p6gBtIGVY8SUxQg69znmjEYqEUri4FLktZZhOjLhN6A8SzQ1lzE_RoqtokoDC3dNte9PM0MqcP9-8D3IgYdUCx24C2mDIDcvazpTbuasaUlaZ7IAcAbX_PxflointkujBye7_-37KWvZ7H_aXHHfcy7VSWJg1u3H8xqLLx> last
> year.
>
> <https://email.nationalgeographic.com/T/v400000173c4f91d4a9cc5daf4bbe5be50/2d2398ddcda347300000021ef3a0bcca/2d2398dd-cda3-4730-9b39-4bafe6df6c6f?__dU__=v0G4RBKTXg2GtTHJDsy7ii3waBSrIwMXGZJ7x_OARFKFQAIe3mwx22JG_r9Sy1LWLGyMVrrFIdudbYjwKGAKz6iTAgyV5XAM3SbSN-FzJU9XXpFWtSFRxbGw4nHcgLdnvWYAVcbDlQyQtE1-NmUBscmA==&__F__=v0fUYvjHMDjRPMSh3tviDHXIoXcPxvDgUUCCPvXMWoX_0JoZLAZABQF30xF0sKPois3VqfW5bf1WlfvPhqF6LHwATe-tFJDxBMhBSYuE-BsKYlRYXt7yLCMjPJ6wzyTc3Hji0acJoR-zbJ_in0hEvRub0dQdEynj1J2ck_jBMJThZhYoQdoyX7XjU7jCybpS_Rm8P_swdOuFNvXefNIT0OSqAge8KnIBs-rUEu-v_ydkjVqKpglchm7kWsJ_KhkqX8x8mJm3vBv2U2q68olpmbsZDFQ9SqH3hbgJdcRkEnapz3O4FYlvlaG0DAWEch8PhI8nd8vqb8bGSJ3xf-vo6HrePXS2rPCNqdVs0YeC5IH4GenLuJAH8pvjcLoDrvfxBBx0mCAP5NX1dShLbvHuNly8VyMVGnKGPqGIKfn1No5ofGLfypOjV7Sn9-ItTysKCnB3ueit_BTwkwBx37-jw3jq2yEmJX7dBjG8XXtgVdPSPilCoBUTgaWjkhCUTGOdaPL-k1X0kVCIILqGvL6ZY7lnscErBY09K9dlyxHfQK4KVUz1J9QL8Spg==> each

---

From: Sarah Conway Schnurr <[email-masked]>
Date: Wed, 2 Sep 2020 09:36:18 -0700

Hello!

I wanted to reach out as the creator of this form and provide some
additional context.

The perspective of needing to listen right now, rather than share, is
indeed important; however, the point of collecting responses for this
questionnaire is to be aware of ALL perspectives and viewpoints. Every
person's ideas are valuable and each contribution is helping us to create
the foundation for our Diversity committee, and hopefully provide aid and
resources to many others. We simply cannot create the basis for real change
based off the opinions of those currently on the Committee due to the
limited number of members we have; it is important we collect input from
all people in open source communities (even those outside of them!) in
order to ensure we're creating balanced and well intentioned, well built
foundations.

Please, if you have any thoughts on any of the questions within the form,
take a moment to share. It is not a requirement to fill out all of the
questions, only as many as you feel called to respond to. If you know
others that would have valuable insights, please forward the questionnaire
to them or let the Diversity Committee know who would be worth reaching out
to (individuals, communities, etc) through the last questions on the form.
It's time for us on the Diversity Committee to listen. Please help give us
something to listen to. :-)

Have a wonderful week, and thank you for your consideration!

---

*From: *Lætitia Avrot <[email-masked]>
*Subject: **Re: PgUS Diversity Initiatives Questionnaire*
*Date: *August 5, 2020 at 12:33:08 AM PDT
*To: *Stacey Haysler <[email-masked]>
*Cc: [email-masked]

Hi Stacey,

Thank you for this form.

Have a nice day,

Lætitia

-- 
Sarah Conway Schnurr