Subject: Ticket needed

From: Renee <[email-masked]>
Date: Mon, 23 Sep 2019 13:28:54 -0400

Good afternoon, 

The United States PostgreSQL Association Diversity Committee has approved a scholarship for attendance to PostgreSQL Conference Europe. We hope to locate a ticket for her to attend. 

If you work with a company that is able to sponsor such a ticket, please email [email-masked]

Thanks! 

Renee

---

From: Stefanie Janine Stölting <[email-masked]>
Date: Mon, 23 Sep 2019 19:37:01 +0200

Hi Renee,

Would you need a standard or a student ticket?

Cheers
Stefanie

Am 23. September 2019 19:28:54 MESZ schrieb Renee <[email-masked]>:
>Good afternoon, 
>
>The United States PostgreSQL Association Diversity Committee has
>approved a scholarship for attendance to PostgreSQL Conference Europe.
>We hope to locate a ticket for her to attend. 
>

---

From: Katherine Mcmillan <[email-masked]>
Date: Mon, 30 Sep 2019 20:17:18 -0400

Hi Stefanie,

I am the beneficiary of the scholarship and am currently a registered
Master's student in the Health Systems program at the University of Ottawa
(Telfer School of Management).

Thank you so much!
Katie

---

From: Stefanie Janine Stölting <[email-masked]>
Date: Tue, 1 Oct 2019 11:40:47 +0200

Hi Katherine,

Sorry, but I can't buy you a ticket, I can only add you to the waitlist.

@pgsql-women:

If anybody else has a sponsor ticket, please consider giving it to 
Katherine.

Cheers

Stefanie

On 01.10.19 02:17, Katherine Mcmillan wrote:

> Master's student in the Health Systems program at the University of 
> Ottawa (Telfer School of Management).
>
> Thank you so much!
> Katie
>
> On Mon, Sep 23, 2019 at 1:37 PM Stefanie Janine Stölting 
> <[email-masked] <mailto:[email-masked]>> wrote:
>
>     Hi Renee,
>
>     Am 23. September 2019 19:28:54 MESZ schrieb Renee
>     <[email-masked] <mailto:[email-masked]>>:
>
>         Good afternoon,
>
>         If you work with a company that is able to sponsor such a ticket, please [email-masked]  <mailto:[email-masked]>
>
>         Thanks!
>
>         Renee
>

---

From: Lætitia Avrot <[email-masked]>
Date: Tue, 1 Oct 2019 16:07:38 +0200

Hi,

A Postgres Woman had taken a free ticket but finally can't use it. I'll
e-mail Katherine with informations.

Have a nice day,

Lætitia

-- 
*Paper doesn’t grow on trees. Please print responsibly.*

---

From: Renee Phillips <[email-masked]>
Date: Tue, 1 Oct 2019 10:13:09 -0400

Great, thanks! Thanks everyone for helping Katherine join us in Milan!

---

From: Katherine Mcmillan <[email-masked]>
Date: Tue, 1 Oct 2019 11:27:39 -0400

Thank you so much everyone for all of your help!!

I'm just wondering if this would include any of the Tuesday training
sessions? I'd be really interested in attending:
 Training (Tue, AM): Migration to PostgreSQL (EUR 175.00) (1 of 20
available)
 Training (Tue, PM): Implementing your first Postgres extension: from
coding to distribution (EUR 175.00) (4 of 20 available)

Thank you!
Katie

---

From: Lætitia Avrot <[email-masked]>
Date: Tue, 1 Oct 2019 17:31:23 +0200

No, sorry.

The voucher covers conference, snacks and lunches but not training.
However, if you're interested in coding for Postgres, we can get you a
wonderful mentor that can help you with that!

Have a nice day,

Lætitia

Le mar. 1 oct. 2019 à 17:27, Katherine Mcmillan <[email-masked]> a

---

From: Katherine Mcmillan <[email-masked]>
Date: Tue, 1 Oct 2019 13:27:27 -0400

Hi Laetitia,

Just to give you a little update, I'm planning on volunteering on the
Monday afternoon (I have connected with the organizers about formally
volunteering), attending the migration training on the Tuesday morning out
of pocket, and then using the Tuesday afternoon as my sightseeing time.  I
think this will be a balanced use of time.

Sincerely,
Katie

On Tue, Oct 1, 2019 at 11:48 AM Katherine Mcmillan <[email-masked]>
wrote:

> Oh okay, no problem.  I'll use Tuesday as a sightseeing day!
>
> Thank you so much for all of your help,
> Katie
>
> On Tue, Oct 1, 2019 at 11:31 AM Lætitia Avrot <[email-masked]>
> wrote:
>
>> No, sorry.
>>
>>>>> A Postgres Woman had taken a free ticket but finally can't use it.
>>>>> I'll e-mail Katherine with informations.
>>>>>
>>>>> Have a nice day,
>>>>>
>>>>> Lætitia
>>>>>
>>>>>