Subject: Postgres Women gathering in Berlin (between 23rd and 26th of October)

From: Laetitia Avrot <[email-masked]>
Date: Wed, 7 Sep 2022 12:16:20 +0200

Hello,

As we did a Postgres Women dinner in Milan in 2019 and in Lisbon in 2018,
we're planning to have a Postgres Women gathering in Berlin for the next
PgconfEu.

As dinners are most of the time taken by several team dinners and organizer
dinner and social events, we were planning to have a Postgres Women
breakfast one morning of the event, at the event venue.

In order to get pricing, I'd like to know who would like to join this event.

Another question: Would you rather have a women-only breakfast or a women
and allies breakfast?

Have a nice day,

Lætitia

---

From: Valeria Kaplan <[email-masked]>
Date: Wed, 7 Sep 2022 12:48:02 +0100

What a fantastic idea! Count me in

I don't mind reg allies. We can do that too. Think in Mian we had
partners/friends joining too and it was quite nice.

On Wed, 7 Sept 2022 at 11:16, Laetitia Avrot <[email-masked]>
wrote:

> As dinners are most of the time taken by several team dinners and
> organizer dinner and social events, we were planning to have a Postgres
> Women breakfast one morning of the event, at the event venue.
>

---

From: gülçin yıldırım <[email-masked]>
Date: Wed, 7 Sep 2022 13:54:00 +0200

Yay! I am so excited and looking forward to it! Thanks for organizing this
Lætitia!

I don’t mind anybody else is joining us as long as my 3yo can attend :)

Hugs,
Gulcin

---

From: Karen Jex <[email-masked]>
Date: Wed, 7 Sep 2022 12:52:02 +0000

I'd love to join in. I'm happy for partners/friends/allies to be invited, but I think if there's anyone who isn't comfortable with that, then their needs should come first.

3 year olds are definitely welcome in my opinion!

See you all soon,
Karen

________________________________
From: gülçin yıldırım <[email-masked]>
Sent: 07 September 2022 13:54
To: Valeria Kaplan <[email-masked]>
Cc: Laetitia Avrot <[email-masked]>; [email-masked] <[email-masked]>
Subject: Re: Postgres Women gathering in Berlin (between 23rd and 26th of October)

Yay! I am so excited and looking forward to it! Thanks for organizing this Lætitia!

Hugs,
Gulcin

On Wed 7. 9. 2022 at 13:48, Valeria Kaplan <[email-masked]<mailto:[email-masked]>> wrote:
What a fantastic idea! Count me in

I don't mind reg allies. We can do that too. Think in Mian we had partners/friends joining too and it was quite nice.

On Wed, 7 Sept 2022 at 11:16, Laetitia Avrot <[email-masked]<mailto:[email-masked]>> wrote:
Hello,

As we did a Postgres Women dinner in Milan in 2019 and in Lisbon in 2018, we're planning to have a Postgres Women gathering in Berlin for the next PgconfEu.

As dinners are most of the time taken by several team dinners and organizer dinner and social events, we were planning to have a Postgres Women breakfast one morning of the event, at the event venue.

Another question: Would you rather have a women-only breakfast or a women and allies breakfast?

Have a nice day,

Lætitia

---

From: gülçin yıldırım <[email-masked]>
Date: Wed, 7 Sep 2022 15:08:03 +0200

I agree with Karen and not only because she is brave enough to welcome a
toddler to group :)

Gulcin

On Wed 7. 9. 2022 at 14:52, Karen Jex <[email-masked]> wrote:

> I'd love to join in. I'm happy for partners/friends/allies to be invited,
> but I think if there's anyone who isn't comfortable with that, then their
> needs should come first.
>
> ------------------------------
> *From:* gülçin yıldırım <[email-masked]>
> *Sent:* 07 September 2022 13:54
> *To:* Valeria Kaplan <[email-masked]>
> *Cc:* Laetitia Avrot <[email-masked]>;
> [email-masked] <[email-masked]>
> *Subject:* Re: Postgres Women gathering in Berlin (between 23rd and 26th
> of October)
>

---

From: Stefanie Janine Stölting <[email-masked]>
Date: Wed, 7 Sep 2022 16:41:29 +0200

Thanks for the great idea, Lætitia. I'd love to join.

On 07.09.22 12:16, Laetitia Avrot wrote:
> Hello,
>
> As we did a Postgres Women dinner in Milan in 2019 and in Lisbon in 
> 2018, we're planning to have a Postgres Women gathering in Berlin for 
> the next PgconfEu.
>
> organizer dinner and social events, we were planning to have a 
> Postgres Women breakfast one morning of the event, at the event venue.
>

---

From: Afsane Anand <[email-masked]>
Date: Thu, 8 Sep 2022 11:54:57 +0200

This is lovely!
If I get my approval for pgconf.eu you can definitely count me in. Thanks
Laetitia!

-- 

Afsane Anand (she/her/hers)

BigAnimal Customer Success Manager, EMEA

Customer Success Manager, DACH

<https://www.enterprisedb.com/products/biganimal-cloud-postgresql>

*Email: [email-masked]

*Telefone:* +49 (0) 32 22109 7907

*Calendar**:* Book a Meeting
<https://meetings.salesloft.com/enterprisedb/afsaneanand>

  <http://www.linkedin.com/in/afsane-anand-70641112b>
<https://www.xing.com/profile/Afsane_Anand/cv>
<https://twitter.com/AfsaneAnand>    <http://www.enterprisedb.com/>

---

From: Stacey Haysler <[email-masked]>
Date: Thu, 8 Sep 2022 10:17:21 -0700

Hi, Lætitia - Thank you for organizing this! 

I am with Karen on both points—if someone isn’t comfortable with allies present, let’s respect that. Also, I am in favor of Gulcin’s toddler attending, because who can resist such an adorable little being?

Regards,
Stacey

On Sep 7, 2022, at 5:52 AM, Karen Jex <[email-masked]> wrote:

See you all soon,
Karen

From: gülçin yıldırım <[email-masked] <mailto:[email-masked]>>
Sent: 07 September 2022 13:54
To: Valeria Kaplan <[email-masked] <mailto:[email-masked]>>
Cc: Laetitia Avrot <[email-masked] <mailto:[email-masked]>>; [email-masked] <mailto:[email-masked]> <[email-masked] <mailto:[email-masked]>>
Subject: Re: Postgres Women gathering in Berlin (between 23rd and 26th of October)

Hugs,
Gulcin

On Wed 7. 9. 2022 at 13:48, Valeria Kaplan <[email-masked] <mailto:[email-masked]>> wrote:
What a fantastic idea! Count me in

On Wed, 7 Sept 2022 at 11:16, Laetitia Avrot <[email-masked] <mailto:[email-masked]>> wrote:
Hello,

Have a nice day,

Lætitia

---

From: Ilaria <[email-masked]>
Date: Thu, 8 Sep 2022 19:54:02 +0200

Count me in and looking forward to catching up with you all :) no problem having allies for me. 

Ilaria

> Op 8 sep. 2022 om 19:18 heeft Stacey Haysler <[email-masked]> het volgende geschreven:
> 
> On Wed, 7 Sept 2022 at 11:16, Laetitia Avrot <[email-masked]> wrote:
> Hello,
>

---

From: Lorraine Pocklington <[email-masked]>
Date: Fri, 9 Sep 2022 10:07:08 +0100

Still need to confirm attendance, but if I'm there I'll attend the
breakfast thank you.
Happy to go with the flow on attendance of allies.

*--*
*Lorraine Pocklington*
Community Manager, Timescale
Timezone: UK (UTC)

---

From: Louve <[email-masked]>
Date: Fri, 9 Sep 2022 08:29:45 -0700

Hi,

I’m so happy that you’ll be meeting after so long. It’s going to be wonderful. Unfortunately I’m most likely not attending due to moving. Have fun though!

Louise

> Le 9 sept. 2022 à 02:07, Lorraine Pocklington <[email-masked]> a écrit :
> 
> 
> Still need to confirm attendance, but if I'm there I'll attend the breakfast thank you. 
> Lorraine Pocklington
>> On Wed, Sep 7, 2022 at 11:16 AM Laetitia Avrot <[email-masked]> wrote:
>> Hello,
>>

---

From: Rafia Sabih <[email-masked]>
Date: Tue, 20 Sep 2022 17:15:15 +0200

Hello there ladies,

This sounds great, count me in.

-- 
Regards,
Rafia Sabih

---

From: Alicja Kucharczyk <[email-masked]>
Date: Fri, 30 Sep 2022 16:07:34 +0200

May I ask to book 3 spots? For me Teresa and Claire please?

pozdrawiam,
best regards,
mit freundlichen Grüßen,
Alicja Kucharczyk
*Warsaw PostgreSQL User Group*
<https://www.meetup.com/pl-PL/Warsaw-PostgreSQL-Users-Group/>