Subject: Re: svr2/unionfs

From: "Dave Page" <[email-masked]>
Date: Wed, 30 Nov 2005 16:50:15 -0000

> -----Original Message-----
> From: Gavin M. Roy [mailto:[email-masked]] 
> Sent: 29 November 2005 17:38
> To: Dave Page
> Cc: Marc G. Fournier; Magnus Hagander; [email-masked]
> Subject: Re: svr2/unionfs
> 
> Of course.  I believe this is on the same subnet:
> 
> 65.19.161.70/255.255.255.128/gw 65.191.61.1
> 

Thanks Gavin - as you've probably seen on-list we're now looking to
rebuild the VM. Once done, I'll give the old address back if that's OK?

Regards, Dave.

---

From: "Gavin M. Roy" <[email-masked]>
Date: Wed, 30 Nov 2005 08:53:34 -0800

Sure, or keep it... That netblock is about 80% unused.  Just let me  
know what you want to do with it, when all is said and done.  :)

Gavin