Subject: mirror size

From: "Larry Rosenman" <[email-masked]>
Date: Tue, 18 Apr 2006 15:53:54 -0500

We're thinking of resurecting our mirror for postgresql....

What's the current diskspace requirement for a mirror?

Thanks,
LER

-- 
Larry Rosenman		
Database Support Engineer

PERVASIVE SOFTWARE. INC.
12365B RIATA TRACE PKWY
3015
AUSTIN TX  78727-6531 

Tel: 512.231.6173
Fax: 512.231.6597
Email: [email-masked]
Web: www.pervasive.com

---

From: "Marc G. Fournier" <[email-masked]>
Date: Tue, 18 Apr 2006 18:01:30 -0300 (ADT)

ftp.postgresql.org is ~12G
www.postgresql.org is ~350M

On Tue, 18 Apr 2006, Larry Rosenman wrote:

> ---------------------------(end of broadcast)---------------------------
> TIP 1: if posting/reading through Usenet, please send an appropriate
>       subscribe-nomail command to [email-masked] so that your
>       message can get through to the mailing list cleanly
>

----
Marc G. Fournier           Hub.Org Networking Services (http://www.hub.org)
Email: [email-masked]           Yahoo!: yscrappy              ICQ: 7615664

---

From: "Larry Rosenman" <[email-masked]>
Date: Tue, 18 Apr 2006 16:18:04 -0500

> www.postgresql.org is ~350M

Thanks, Marc!
LER

>> ---------------------------(end of
>> broadcast)--------------------------- TIP 1: if posting/reading
>>       through Usenet, please send an appropriate subscribe-nomail
>>       command to [email-masked] so that your message can
>> get through to the mailing list cleanly 
>> 
> 
> ----
> Marc G. Fournier           Hub.Org Networking Services
> (http://www.hub.org) Email: [email-masked]           Yahoo!:
> yscrappy              ICQ: 7615664 
> 
> ---------------------------(end of
> broadcast)--------------------------- TIP 2: Don't 'kill -9' the
> postmaster 

-- 
Larry Rosenman                     http://www.lerctr.org/~ler
Phone: +1 512-248-2683                 E-Mail: [email-masked]
US Mail: 430 Valona Loop, Round Rock, TX 78681-3893